<!DOCTYPE html>
<html itemscope="" lang="ru" prefix="ya: https://webmaster.yandex.ru/vocabularies/">
  <head>
    <meta charset="utf-8" />
    <meta content="IE=edge" http-equiv="X-UA-Compatible" />
    <meta content="width=device-width, user-scalable=1, maximum-scale=1.0" name="viewport" />
    <meta content="yes" name="apple-mobile-web-app-capable" />
    <meta content="black" name="apple-mobile-web-app-status-bar-style" />
    <meta content="telephone=no" name="format-detection" />
    <!--Канонический путь к странице--><!--Картинка для отображения--><title>София Позднякова принесла России вторую золотую медаль на ОИ в Токио. Ридус</title><meta content="В финале олимпийского турнира по фехтованию на саблях 24-летняя София Позднякова взяла верх над своей более опытной и именитой соперницей Софьей Великой." name="description"></meta><meta content="Ридус" name="author"></meta><link href="https://www.ridus.ru/images/2021/7/26/1306275/og_28edaec4e5.png" rel="image_src"></link><meta content="361857140627146" property="fb:app_id"></meta><meta content="София Позднякова принесла России вторую золотую медаль на ОИ в Токио" property="og:title"></meta><meta content="В финале олимпийского турнира по фехтованию на саблях 24-летняя София Позднякова взяла верх над своей более опытной и именитой соперницей Софьей Великой." property="og:description"></meta><meta content="article" property="og:type"></meta><meta content="ru_ru" property="og:locale"></meta><meta content="2021-07-26T23:51:04+03:00" property="og:updated_time"></meta><meta content="https://www.ridus.ru/news/358926" property="og:url"></meta><meta content="Ридус" property="og:site_name"></meta><meta content="https://www.ridus.ru/images/2021/7/26/1306275/og_28edaec4e5.png" property="og:image"></meta><meta content="София Позднякова принесла России вторую золотую медаль на ОИ в Токио" itemprop="name"></meta><meta content="В финале олимпийского турнира по фехтованию на саблях 24-летняя София Позднякова взяла верх над своей более опытной и именитой соперницей Софьей Великой." itemprop="description"></meta><meta content="https://www.ridus.ru/images/2021/7/26/1306275/og_28edaec4e5.png" itemprop="image"></meta><meta content="summary" name="twitter:card"></meta><meta content="@RidusNews" name="twitter:site"></meta><meta content="@RidusNews" name="twitter:creator"></meta><meta content="София Позднякова принесла России вторую золотую медаль на ОИ в Токио" name="twitter:title"></meta><meta content="В финале олимпийского турнира по фехтованию на саблях 24-летняя София Позднякова взяла верх над своей более опытной и именитой соперницей Софьей Великой." name="twitter:description"></meta><meta content="https://www.ridus.ru/images/2021/7/26/1306275/og_28edaec4e5.png" name="twitter:image"></meta><meta name="mywidget:image" content="https://www.ridus.ru/images/2021/7/26/1306279/in_article_f68b4a70a1.jpg"></meta><link rel="canonical" href="https://www.ridus.ru/news/358926" />
    <meta content="ru" itemprop="inLanguage" />
    <meta content="1" itemprop="isFamilyFriendly" />
    <meta content="all" itemprop="audience" />
    <link rel="stylesheet" media="screen" href="/assets/application-7974bf90a46fb2b064268526b19687f4.css" />
    <link href="https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,400,400italic,500italic,500,700italic,700,900,900italic%7CRoboto+Slab:700,300&amp;subset=latin,cyrillic&amp;display=swap" rel="stylesheet" type="text/css" />
    <link href="https://fonts.googleapis.com/css?family=Roboto+Slab%7CRoboto+Slab" rel="stylesheet" />
    <!--<link href='https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,400,400italic,500italic,500,700italic,700,900,900italic|Roboto+Slab:400,700,300,100|PT+Sans:400,400italic,700,700italic&amp;subset=latin,cyrillic' rel='stylesheet' type='text/css'-->
    <meta content="index, follow" name="robots" />
    <meta content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" name="googlebot" />
    <meta content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" name="bingbot" />
    <link href="/favicon.ico" rel="icon" type="image/vnd.microsoft.icon" />
    <link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
    <link href="/favicon.svg" rel="icon" sizes="any" type="image/svg+xml" />
    <link href="/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png" />
    <link href="/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png" />
    <link href="/favicon-64x64.png" rel="icon" sizes="64x64" type="image/png" />
    <link href="/favicon-96x96.png" rel="icon" sizes="96x96" type="image/png" />
    <link href="/apple-touch-icon.png" rel="apple-touch-icon" />
    <link href="/apple-touch-icon-57x57.png" rel="apple-touch-icon" sizes="57x57" />
    <link href="/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72" />
    <link href="/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
    <link href="/apple-touch-icon-114x114.png" rel="apple-touch-icon" sizes="114x114" />
    <link href="/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
    <link href="/apple-touch-icon-144x144.png" rel="apple-touch-icon" sizes="144x144" />
    <link href="/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
    <link href="/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://ridus.ru/rss/home" /><meta name="csrf-param" content="authenticity_token" />
    <meta name="csrf-token" content="Ac+WKI6XafxmjqfUNTx82e3vkd1xiFTS4n30hmWN+pqN0Zlc6kJATWi3q9s6dKZ6qqiB1Yy0WPR9vGkNP52N1A==" /><meta content="431cae53b4c66aa0" name="yandex-verification" /><script src="/push.js"></script>
    <link href="/manifest.json" rel="manifest" />
    <script async="" src="//s.clickiocdn.com/t/pb214365.js"></script>
    <script async="" src="//s.clickiocdn.com/t/common_258.js"></script><link href="https://www.ridus.ru/news/358926.amp" rel="amphtml" />
    <script async="" src="//news.gnezdo.ru/loader.js"></script>
    <script async="" src="https://jsn.24smi.net/smi.js"></script><link rel="stylesheet" media="screen" href="/assets/news-06f4b1d234049198f78aa83de733e4c2.css" />
  </head>
  <body class="page_article js-adfox" data-config="" itemscope="" itemtype="https://schema.org/Article">
    <script>
      (function() {
        var base;
      
        window.Ridus || (window.Ridus = {});
      
        (base = window.Ridus).Functions || (base.Functions = {
          adv: [],
          def: []
        });
      
      }).call(this);
      
    </script>
    <header itemscope="" itemtype="http://schema.org/WPHeader" style="/*padding-top:0px;*/">
      <div class="headerPanel">
        <div class="wrapper paddings_side clearfix">
          <a class="mobileMenuButton" href="#"><i class="icon_hamburger"><i></i><i></i></i><!--<i class="icon_pointer">&amp;lt;!&amp;ndash; pointer &amp;ndash;&amp;gt;</i--></a>
          <div class="headerSearch">
            <div class="headerSearch__form"><form action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
                      <input type="text" name="q" id="q" value="" placeholder="Искать по Ридусу" class="search__input" /><a class="yellowButton searchBtn" href="#" title="">найти<i class="corner"><!--corner--></i></a><a class="closeButton" href="#"> &times;</a></form>
            </div>
          </div><a title="На главную" class="mainLogo" href="/">
              <img class="x1" alt="РИДУС" src="/assets/logo-40ff04cdb6573a32b1bb5d5770ce6f98.png" width="154" height="60" /><img class="x2" alt="РИДУС" src="/assets/logo_2x-7bc34d073aed85b335504110eb6ff49d.png" width="154" height="60" /></a><!--b1  --><a class="header__loginButton" href="#" title="">&nbsp;</a><a class="header__searchButton" href="/search"> &nbsp;</a><a class="yellowButton login_reqired hideOn_desktop view_whiteCorner" href="/profile/articles/new">предложить новость<i class='corner'></i></a><ul class="dayInfo with_popover">
            <li class="b-date">
              <span>
                <script>
                  document.write(new Date().toLocaleDateString("ru-RU",{ weekday: 'short'}))
                </script>
              </span><b class="b-rate_value">
                <script>
                  document.write(new Date().toLocaleDateString("ru-RU",{ month: 'long', day: 'numeric' }))
                </script>
              </b>
            </li>
            <li class="b-rate_usd" title="Курс ЦБ на 27/07">
              <a href="#" title="">USD<sup> </sup>
                <div class="b-rate_value"></div>
                74.10</a>
            </li>
            <li class="b-rate_eur" title="Курс ЦБ на 27/07">
              <a href="#" title="">EUR<sup> </sup>
                <div class="b-rate_value"></div>
                87.32</a>
            </li>
          </ul><menu class="menu">
            <ul>
              <!--b2-->
              <li class="menu__item view_mobileOnly">
                <a class="menu__link view_enter" href="#"> Войти</a>
              </li>
              <li class="menu__item view_mobileOnly">
                <a class="menu__link view_search" href="/search"> Поиск          </a>
              </li>
              <li class="menu__item">
                <a class="menu__link" href="/kartina-dnya">Картина дня</a>
              </li><li class="menu__item">
                <a class="menu__link" href="/grazhdanskaya-zhurnalistika">Гражданская журналистика</a>
              </li><li class="menu__item">
                <a class="menu__link" href="/interesnoe">Интересное</a>
              </li><li class="menu__item">
                <a class="menu__link" href="/poleznoe">Полезное</a>
              </li><li class="menu__item">
                <a class="menu__link" href="/razvlecheniya">Развлечения</a>
              </li>
              <li class="menu__item">
                <a class="menu__link view_menuIcon" href="#">Еще<i class="icon"><!--pointer--></i></a>
              </li>
            </ul>
          </menu>
          <div class="subMenu">
            <nav class="submenuContent wrapper paddings_side">
              <ul class="tagList">
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/avto">Авто</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/biznes">Бизнес</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/voennoe-delo">Военное дело</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/voennye-konflikty">Военные конфликты</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/gorod">Город</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/dizayn">Дизайн</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/eda">Еда</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/zhivotnye">Животные</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/zdorovie">Здоровье</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/znamenitosti">Знаменитости</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/internet">Интернет</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/istoriya">История</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/kino">Кино</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/kompyuternye-igry">Компьютерные игры</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/kosmos">Космос</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/kriminal">Криминал</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/kultura-i-iskusstvo">Культура</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/literatura">Литература</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/muzridus">Музыка</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/nauka-i-tehnika">Наука и техника</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/nedvizhimost">Недвижимость</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/obrazovanie">Образование</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/obshestvo">Общество</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/pogoda">Погода</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/politika">Политика</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/pravo">Право</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/proisshestviya">Происшествия</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/strany-i-puteshestviya">Путешествия</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/rassledovaniya">Расследования</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/religiya">Религия</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/smi">СМИ</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/sovety">Советы</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/sport">Спорт</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/stil">Стиль</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/testi">Тесты</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/tehnologii">Технологии</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/translyatsiya">трансляция</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/ekoridus">Экология</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/ekonomika">Экономика</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/jumor">Юмор</a>
                </li>
              </ul>
              <hr class="taglist-separator" />
              <div class="tagAdditionalList">
                <a class="tagAdditionalList__link" href="/column/articles"><span class="tagAdditionalList__icon tagAdditionalList__icon-author"></span>Авторские колонки</a><!--a.tagAdditionalList__link href="#" 
                span.tagAdditionalList__icon.tagAdditionalList__icon-articles
                | Сюжеты--><!--a.tagAdditionalList__link href="#" 
                span.tagAdditionalList__icon.tagAdditionalList__icon-tags
                | Теги--><a class="tagAdditionalList__link" href="/photos"><span class="tagAdditionalList__icon tagAdditionalList__icon-photo"></span>Фоторепортажи</a><!--a.tagAdditionalList__link href="/rubrics/video" 
                span.tagAdditionalList__icon.tagAdditionalList__icon-video
                | Видео--><a class="tagAdditionalList__link" href="/news/index"><span class="tagAdditionalList__icon tagAdditionalList__icon-bezdna"></span>Бездна</a>
              </div>
            </nav>
          </div>
        </div>
        <div class="popover__wrapper popover-login">
          <!--b3-->
          <div class="wrapper">
            <div class="popoverLogin">
              <div class="popoverLogin__sectionTop">
                <div class="popoverLogin__tip">
                  Нет логина? <a href="/users/register/sign_up">Зарегистрируйтесь</a>!
                </div>
                <h2 class="popoverLogin__welcome">
                  Добро пожаловать!
                </h2>
                <div class="comments__login">
                  <h6>
                    Войти через социальные сети:
                  </h6>
                  <ul class="commentsSocials">
                    <li class="socialNetwork__item">
                      <a class="socialNetwork__link view_iconFacebook native-popup" href="/users/auth/facebook">Facebook</a>
                    </li>
                    <li class="socialNetwork__item">
                      <a class="native-popup socialNetwork__link view_iconvKontakte" href="/users/auth/vkontakte">vKontakte</a>
                    </li>
                    <li class="socialNetwork__item">
                      <a class="native-popup socialNetwork__link view_iconGoogle" href="/users/auth/google_oauth2">Google+</a>
                    </li>
                    <li class="socialNetwork__item">
                      <a class="native-popup socialNetwork__link view_iconTwitter" href="/users/auth/twitter">Twitter</a>
                    </li>
                  </ul>
                </div>
              </div>
              <div class="popoverLogin__sectionBottom clearfix">
                <h6>
                  Войти как пользователь "РИДУС":
                </h6>
                <div class="popoverLogin__loginForm">
                  <form class="new_user" id="new_user" action="/users/login.json" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="SKz5h3LJBw5wDQyZFiXa8PAAods7j13CtKoa+qCDTT1lIOEu7EWbxCNwpzOPF7sCsDoEGZabB4CrrMaIa+g8Qw==" />
                        <div class="clearfix">
                          <input type="hidden" name="authenticity_token" value="rQteG9ah93BclVdHi7xZKyXgZVjAl8zrhXIU1bc+1CyAh0aySC1rug/o/O0SjjjZZdrAmm2DlqmadMinfFWlUg==" /><input placeholder="Ваш e-mail" type="text" value="" name="user[email]" id="user_email" /><input placeholder="Пароль" type="password" name="user[password]" id="user_password" />
                        </div>
                        <div class="clearfix">
                          <input name="user[remember_me]" type="hidden" value="0" /><input id="rememb" type="checkbox" value="1" checked="checked" name="user[remember_me]" /><label for="rememb">Запомнить меня</label><span class="popoverLogin__tip">Забыли пароль? <a href="/users/secret/new">Восстановить</a></span>
                        </div>
                        <div class="popoverLogin__buttons">
                          <a class="submit yellowButton" href="" title="">Войти в систему<i class="corner"><!--corner--></i></a><a class="popoverLogin__close" href="" title="">Закрыть</a>
                        </div></form>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
      <section class="floatingInfo__wrapper wrapper clearfix">
        <div class="floatingInfo paddings_side wrapper">
          <a class="floating-submenu"><span class="ic-menu"></span><span class="ic-close"></span></a>
          <ul class="floating-submenu-menu noselect">
            <li class="floating-submenu-item floating-submenu-item--enter">
              <span class="floating-submenu-item-enter-icon"></span><span class="floating-submenu-item-enter">Войти</span>
            </li>
            <li class="floating-submenu-item">
              <a class="" href="/kartina-dnya">Картина дня</a>
            </li><li class="floating-submenu-item">
              <a class="" href="/grazhdanskaya-zhurnalistika">Гражданская журналистика</a>
            </li><li class="floating-submenu-item">
              <a class="" href="/interesnoe">Интересное</a>
            </li><li class="floating-submenu-item">
              <a class="" href="/poleznoe">Полезное</a>
            </li><li class="floating-submenu-item">
              <a class="" href="/razvlecheniya">Развлечения</a>
            </li>
            <li class="floating-submenu-item floating-submenu-item--more">
              <span>ещё</span><span class="ic-more"></span>
            </li>
          </ul>
          <div class="subMenu">
            <nav class="submenuContent paddings_side">
              <ul class="tagList">
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/avto">Авто</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/biznes">Бизнес</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/voennoe-delo">Военное дело</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/voennye-konflikty">Военные конфликты</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/gorod">Город</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/dizayn">Дизайн</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/eda">Еда</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/zhivotnye">Животные</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/zdorovie">Здоровье</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/znamenitosti">Знаменитости</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/internet">Интернет</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/istoriya">История</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/kino">Кино</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/kompyuternye-igry">Компьютерные игры</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/kosmos">Космос</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/kriminal">Криминал</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/kultura-i-iskusstvo">Культура</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/literatura">Литература</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/muzridus">Музыка</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/nauka-i-tehnika">Наука и техника</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/nedvizhimost">Недвижимость</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/obrazovanie">Образование</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/obshestvo">Общество</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/pogoda">Погода</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/politika">Политика</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/pravo">Право</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/proisshestviya">Происшествия</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/strany-i-puteshestviya">Путешествия</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/rassledovaniya">Расследования</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/religiya">Религия</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/smi">СМИ</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/sovety">Советы</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/sport">Спорт</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/stil">Стиль</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/testi">Тесты</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/tehnologii">Технологии</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/translyatsiya">трансляция</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/ekoridus">Экология</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/ekonomika">Экономика</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/jumor">Юмор</a>
                </li>
              </ul>
              <hr class="taglist-separator" />
              <div class="tagAdditionalList">
                <a class="tagAdditionalList__link" href="/column/articles"><span class="tagAdditionalList__icon tagAdditionalList__icon-author"></span>Авторские колонки</a><!--a.tagAdditionalList__link href="#" 
                span.tagAdditionalList__icon.tagAdditionalList__icon-articles
                | Сюжеты--><!--a.tagAdditionalList__link href="#" 
                span.tagAdditionalList__icon.tagAdditionalList__icon-tags
                | Теги--><a class="tagAdditionalList__link" href="/photos"><span class="tagAdditionalList__icon tagAdditionalList__icon-photo"></span>Фоторепортажи</a><!--a.tagAdditionalList__link href="/rubrics/video" 
                span.tagAdditionalList__icon.tagAdditionalList__icon-video
                | Видео--><a class="tagAdditionalList__link" href="/news/index"><span class="tagAdditionalList__icon tagAdditionalList__icon-bezdna"></span>Бездна</a>
              </div>
              <hr class="taglist-separator" />
              <div class="headerSearch">
                <div class="headerSearch__form"><form action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
                                <input type="text" name="q" id="q" value="" placeholder="Искать по Ридусу" class="search__input" /><a class="yellowButton searchBtn" href="#" title="">найти<i class="corner"><!--corner--></i></a></form>
                </div>
              </div>
            </nav>
          </div>
          <a class="mainLogo mainLogo_black mainLogo-slow" href="/" title="На главную"><img alt="РИДУС" class="x1" src="/assets/logo-black-d0ea475de0c12507745b327f464bc867.png" width="34" height="100" /><img alt="РИДУС" class="x2" src="/assets/logo-black_2x-6ec41cf912fe2bdc94b949a888dbd0b2.png" width="34" height="100" /></a>
          <div class="articleSocials">
            <div class="ridusLikes view_sideBorder">
              <div class="ridusLikesButton" id="floatRidusLikesButton">
                <a class="ridusLikesButton__link" href="/news/id/rate?value=1" rel="nofollow"> +</a><span class="article_rating">0</span><a class="ridusLikesButton__link" href="/news/id/rate?value=-1" rel="nofollow">  −</a>
              </div>
            </div>
          </div>
          <div class="articleSocials view_sideBorder">
            <!--| реальный счетчик, но он с нулями
            | СТАВИТЬ ЕГО - убрать display:none;-->
            <div class="hideOn_mobile" id="y_share_float_desk"></div>
            <div class="hideOn_desktop" id="y_share_float_mob"></div>
          </div><a class="saveButton" data-id="0" href="#" id="rlf"><span>Сохранить</span><span class="state_hidderHidden">Сохранено</span></a><span class="header__readLater-white hideOn_768" href="#"><i class="icon"><!--icon--></i><span class="number">0</span>
            <div class="readLater__popover"></div>
          </span><a class="yellowButton view_backButton" href="javascript: window.history.back();" title="назад">&times;<i class="corner"><!--corner--></i></a><div class="popoverReadLater tabs__wrapper tabs__wrapper-noStyles">
            <h3></h3>
            <ul class="textTabs view_dotBetween clearfix">
              <li class="textTabs__item">
                <a class="textTabs__link" href="#readLater_tab-1" title=""> Отложенные</a>
              </li>
              <li class="textTabs__item">
                <a class="textTabs__link" href="#readLater_tab-2" title=""> Сохраненные</a>
              </li>
            </ul>
            <div class="readLater_tab-1" id="readLater_tab-1">
              <ul class="newsList"></ul>
              <a class="newsList__button" href="/favorite/deferred">Смотреть все</a>
            </div>
            <div class="readLater_tab-2" id="readLater_tab-2">
              <ul class="newsList"></ul>
              <a class="newsList__button" href="/favorite/favorites">Смотреть все</a>
            </div>
          </div>
          <div>
            <p class="header__title hideOn_768" style="display:none"></p>
            <div class="header__loading__wrapper">
              <div class="header__loading">
                <div class="header__progress js-article-loading"></div>
              </div>
            </div>
          </div>
        </div>
      </section>
    </header>
    <script src="/assets/adfox_policy-224da88a207dc4966851cd1bf46321ad.js"></script>
    
    <script>
      (function() {
        (function(d, s, id) {
          var fjs, js;
          js = void 0;
          fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {
            return;
          }
          js = d.createElement(s);
          js.id = id;
          js.src = 'https://quiz.ink/js/sdk.js';
          fjs.parentNode.insertBefore(js, fjs);
        })(document, 'script', 'quizink-sdk');
      
      }).call(this);
      
    </script>
    <section class="wrapper contentBackground_white paddings_side padding_top clearfix">
      <div class="table clearfix">
        <div class="table__mainColumn">
          <div id="container">
            <div class="article-item" data-id="358926" data-path="/news/358926" data-rating="1" data-title="София Позднякова принесла России вторую золотую медаль на ОИ в Токио" data-x="1">
              <div class="bread__crumbs">
                <ul class="textTabs view_dotBetween view_h5 clearfix">
                  <li class="textTabs__item" itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem"><a class="textTabs__link" title="Картина дня" href="/kartina-dnya"><span itemprop="name">Картина дня</span><meta itemprop="position" content="1"></a></li><li class="textTabs__item" itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem"><a class="textTabs__link" title="Спорт" itemprop="item" href="/rubrics/sport"><span itemprop="name">Спорт</span><meta itemprop="position" content="2"></a></li>
                </ul>
                <div class="countersBlock">
                  <span class="countersBlock__item view_count1">1<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count2">0<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count3">1923<i class="icon"><!--icon--></i></span>
                </div>
              </div>
              <div class="article" data-id="358926">
                <div class="article__container">
                  <h1 class="article__title" itemprop="headline">
                    <a title="София Позднякова принесла России вторую золотую медаль на ОИ в Токио" href="/news/358926">София Позднякова принесла России вторую золотую медаль на ОИ в Токио</a>
                  </h1>
                  <div class="articleInfo__avatarContainer clearfix">
                    <a class="articleInfo__avatar" title="Георгий Самсонов" href="/users/163442"><img alt="Георгий Самсонов" title="Георгий Самсонов" src="/images/avatars/163442/small_f1a6d446e0.jpg" width="44" height="44" /></a>
                    <ul class="articleInfo view_dotBetween">
                      <li content="2021-07-26T15:50:00+03:00" itemprop="datePublished">
                        26 июля 2021, 15:50
                      </li>
                      <li data-author="Георгий Самсонов">
                        <span itemprop="author" itemscope="" itemtype="https://schema.org/Person"><span itemprop="name"><a class="" title="Георгий Самсонов" href="/users/163442/articles">Георгий Самсонов</a></span></span>, журналист «Ридуса»
                      </li>
                    </ul>
                  </div>
                  <div class="bricks__wrapper clearfix">
                    <div class="brick view_articlePhoto">
                      <span class="articlePhoto__link" itemprop="image" itemtype="https://schema.org/ImageObject"><img class="article__image" alt="София Позднякова." title="София Позднякова." itemprop="image" src="/images/2021/7/26/1306279/in_article_f68b4a70a1.jpg" /></span>
                      <p class="articlePhoto__info" itemprop="description">
                        София Позднякова.
                      </p>
                      <p class="articlePhoto__author">
                        © Валерий Шарифулин / ТАСС
                      </p>
                      <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                        <meta content="Ридус" itemprop="name" />
                        <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                          <meta content="https://ridus.ru/logo-black_2x.png" itemprop="url" itemscope="" />
                        </div>
                      </div>
                    </div>
                    <div class="brick hideOn_1024 hideOn_768 not_for_hover">
                      <div id="adfox_528352353589265614089"></div>
                      <script>
                        (function(w, n) {
                          w[n] = w[n] || [];
                          w[n].push([
                            {
                              ownerId: '262633',
                              containerId: "adfox_528352353589265614089",
                              params: {
                                pp: 'lyf',
                                ps: 'cpht',
                                p2: 'ftkr',
                                pk: __clADF__.state
                              }
                            }
                          ]);
                        })(window, 'adfoxAsyncParamsScroll');
                      </script>
                    </div>
                  </div><div class="text">
                    <div class="typography" itemprop="articleBody">
                      <p>В финальном поединке двух российских саблисток на Олимпиаде в Токио победу одержала 24-летняя София Позднякова.</p>
                      
                      <p> Она взяла верх над своей более опытной и именитой соперницей Софьей Великой.</p>
                      
                      
                      
                      <hr class="spoiler">
                      
                      
                      
                      <p> Таким образом, дочь главы Олимпийского комитета России и чемпиона ОИ-1996 по фехтованию Станислава Позднякова принесла в копилку национальной команды вторую золотую медаль, а знаменосец Великая — пятую серебряную, отмечает <a href="https://riafan.ru/1492638-sablistka-sofiya-pozdnyakova-vyigrala-zoloto-na-olimpiade-v-tokio" target="_blank">ФАН</a>.</p>
                      
                      
                      
                      <div class="article__picture">
                      <a href="/images/2021/7/26/1306284/hd_c6c547e8a6.jpg" title="" class="articlePhoto__link fbLink" data-fancybox target="_blank"><img src="/images/2021/7/26/1306284/in_article_c6c547e8a6.jpg" title="Софья Великая. © Валерий Шарифулин / ТАСС" alt="Софья Великая. © Валерий Шарифулин / ТАСС" class="article__image"></a><h3 class="article__picture__name">Софья Великая. © Валерий Шарифулин / ТАСС</h3>
                      <p class="article__picture__author"></p>
                      </div>
                      
                      
                      
                      <p> Всего на счету российской сборной стало десять медалей на ОИ-2020.</p>
                      
                      
                      
                      <p> Ранее сообщалось, что <a href="https://www.ridus.ru/news/358858" target="_blank">первую золотую медаль</a> из россиян завоевала Виталина Бацарашкина. Она победила в стрельбе из пневматического пистолета с десяти метров. </p>
                      
                    </div>
                    
                  </div>
                </div>
                <div class="readAlso">
                  Читайте также:
                  <ul class="readAlso__list">
                    <li class="readAlso__item">
                      <a title="Российские саблистки обеспечили себе золото и серебро на Олимпийских играх" class="readAlso__link" href="/news/358910?from=more">Российские саблистки обеспечили себе золото и серебро на Олимпийских играх</a>
                    </li>
                    <li class="readAlso__item">
                      <a title="Российские олимпийцы завоевали в воскресенье в Токио пять медалей" class="readAlso__link" href="/news/358858?from=more">Российские олимпийцы завоевали в воскресенье в Токио пять медалей</a>
                    </li>
                    <li class="readAlso__item">
                      <a title="Российские прыгуны в воду выиграли бронзу на Олимпийских играх" class="readAlso__link" href="/news/358896?from=more">Российские прыгуны в воду выиграли бронзу на Олимпийских играх</a>
                    </li>
                  </ul>
                </div>
                <div class="articleSocials__wrapper clearfix">
                  <div class="ridusLikes view_sideBorder">
                    <p class="hint">
                      Нам важно ваше мнение!
                    </p>
                    <div class="ridusLikesButton">
                      <a class="ridusLikesButton__link" href="/news/358926/rate?value=1" rel="nofollow">+</a><span class="article_rating" data-id="358926" id="a_r_358926">0</span><a class="ridusLikesButton__link" href="/news/358926/rate?value=-1" rel="nofollow">−</a>
                    </div>
                    <div class="articleSocials">
                      <!--| реальный счетчик, но он с нулями
                      | СТАВИТЬ ЕГО - убрать display:none;-->
                      <div class="hideOn_mobile" id="y_358926"></div>
                      <div class="hideOn_desktop" id="y_358926_mobile"></div>
                    </div>
                  </div>
                </div>
                <!--p.article__tags
                | Теги:
                =article.tags_html-->
                <div class="clearfix" style="margin-bottom: 20px;"></div>
                <div id="adfox_1511953982356239"></div>
                <script>
                  (function(w, n) {
                    w[n] = w[n] || [];
                    w[n].push([
                      {
                        ownerId: '262633',
                        containerId: "adfox_1511953982356239",
                        params: {
                          pp: 'lye',
                          ps: 'cpht',
                          p2: 'ftln',
                          pk: __clADF__.state
                        }
                      }
                    ]);
                  })(window, 'adfoxAsyncParamsScroll');
                  
                  
                  
                  /*window.Ridus.Functions.adv.push(
                    function(){
                      if(document.getElementById("adfox_1511953982356239") != null){
                        window.Ya.adfoxCode.createAdaptive({ownerId: 262633,containerId: "adfox_1511953982356239",params: {pp: 'lye',ps: 'cpht',p2: 'gbwp'}}, [ 'tablet', 'phone'], {tabletWidth: 830,phoneWidth: 480,isAutoReloads: false});
                      }
                  
                    }
                  );*/
                </script>
                <div class="comments" data-article-id="358926" id="comments">
                  <p>
                    Комментарии (<span class="article_comments_count" id="article_comments_count">0</span>)<a class="comments__expandButton" href="" title=""></a>
                  </p>
                  <div class="comments-sign-in__content" id="popup-sign-in">
                    <div class="popoverLogin">
                      <div class="popoverLogin__sectionTop">
                        <div class="popoverLogin__tip">
                          Нет логина? <a href="/users/register/sign_up">Зарегистрируйтесь</a>!
                        </div>
                        <h2 class="popoverLogin__welcome">
                          Добро пожаловать!
                        </h2>
                        <div class="comments__login">
                          <h6>
                            Войти через социальные сети:
                          </h6>
                          <ul class="commentsSocials">
                            <li class="socialNetwork__item">
                              <a class="socialNetwork__link view_iconFacebook native-popup" href="/users/auth/facebook">Facebook</a>
                            </li>
                            <li class="socialNetwork__item">
                              <a class="native-popup socialNetwork__link view_iconvKontakte" href="/users/auth/vkontakte">vKontakte</a>
                            </li>
                            <li class="socialNetwork__item">
                              <a class="native-popup socialNetwork__link view_iconGoogle" href="/users/auth/google_oauth2">Google+</a>
                            </li>
                            <li class="socialNetwork__item">
                              <a class="native-popup socialNetwork__link view_iconTwitter" href="/users/auth/twitter">Twitter</a>
                            </li>
                          </ul>
                        </div>
                      </div>
                      <div class="popoverLogin__sectionBottom clearfix">
                        <h6>
                          Войти как пользователь "РИДУС":
                        </h6>
                        <div class="popoverLogin__loginForm">
                          <form class="new_user" id="new_user" action="/users/login.json" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="P5xQWuK0fv58jIXcwlcUhy0/s5T7/SAp1eF65z4Qeiizgl8uhmFXT3K1idPNH84kanijnAbBLA9KIOdsZAANZg==" />
                                <div class="clearfix">
                                  <input type="hidden" name="authenticity_token" value="rQSzhYqjWhFjNnuvbsArRK09QDpYbsDb5CiN6BSgzpohGrzx7nZzoG0Pd6BhiPHn6npQMqVSzP176RBjTrC51A==" /><input placeholder="Ваш e-mail" type="text" value="" name="user[email]" id="user_email" /><input placeholder="Пароль" type="password" name="user[password]" id="user_password" />
                                </div>
                                <div class="clearfix">
                                  <input name="user[remember_me]" type="hidden" value="0" /><input id="rememb" type="checkbox" value="1" checked="checked" name="user[remember_me]" /><label for="rememb">Запомнить меня</label><span class="popoverLogin__tip">Забыли пароль? <a href="/users/secret/new">Восстановить</a></span>
                                </div>
                                <div class="popoverLogin__buttons">
                                  <a class="submit yellowButton" href="" title="">Войти в систему<i class="corner"><!--corner--></i></a><a class="popoverLogin__close" href="" title="">Закрыть</a>
                                </div></form>
                        </div>
                      </div>
                    </div>
                  </div>
                  <div class="commentsContent">
                  </div>
                </div>
                
              </div>
            </div>
          </div>
          <script>
            (function() {
              window.Ridus.Functions.def.push(function() {
                var append_next_article;
                window.Ridus.root_article_id = $('#container > .article-item:first').data('id');
                $('header p.header__title:first').show().text(Object.values(window.Ridus.ArticleData)[0].title);
                append_next_article = function(container) {
                  var next, next_article, params, url;
                  if (window.Ridus.Article.articles_list.length > 0) {
                    next_article = window.Ridus.Article.articles_list.shift();
                    params = $.param({
                      short: 'true',
                      root: window.Ridus.root_article_id,
                      next: window.Ridus.Article.articles_list[0].join(':'),
                      page: window.Ridus.Article.current_page++
                    });
                    url = next_article[0] + '?' + params;
                    console.log('url=', url);
                    next = $('<a class="next" rel="nofollow" href="/news/' + url + '"></a>"');
                    return container.append(next);
                  } else {
                    return false;
                  }
                };
                return $.getJSON(document.location.pathname + '.json', function(data) {
                  var $container, ref;
                  window.Ridus.Article.current_page = 1;
                  window.Ridus.Article.articles_list = data.articles;
                  $container = $('#container');
                  append_next_article($container);
                  ref = document.location.href;
                  $('.article-item').append($('#article_data').removeAttr('id'));
                  $('#contentsWrapper').cleverInfiniteScroll({
                    contentsWrapperSelector: '#container',
                    contentSelector: '.article-item',
                    nextSelector: '.next',
                    offset: 2000,
                    onChange: function(path, title, _value, data) {
                      var id, rating;
                      id = data.getAttribute('data-id');
                      if (window.Ridus.ArticleData["a_" + id] != null) {
                        rating = window.Ridus.ArticleData["a_" + id].rating;
                      } else {
                        rating = data.getAttribute('data-rating');
                      }
                      window.Ridus.Article.onload(path, title, _value, rating, id);
                      return window.Ridus.Counter.pageview(_value, ref);
                    },
                    afterLoad: function(page) {
                      var $c, $p, $spoiler, article_id, btn, duplicate;
                      $p = $(page);
                      append_next_article($container);
                      $spoiler = $p.find('hr.spoiler:first');
                      if ($spoiler.length > 0) {
                        article_id = "article_" + ($p.data('id'));
                        $spoiler.nextAll().wrapAll("<div class=\"state_hidderHidden\" id=\"" + article_id + "\">");
                        btn = "<a class=\"weather__readmore hider\" data-id=\"" + article_id + "\" href=\"#\" title=\"\"><span>Продолжить чтение</span></a>";
                        $p.find('.typography:first').append(btn);
                        $spoiler.remove();
                        yaCounter24136960.reachGoal('cut');
                      }
                      duplicate = $p.filter("[data-id='" + window.Ridus.root_article_id + "']");
                      if (duplicate.length > 0) {
                        duplicate.remove();
                      } else {
                        $c = $p.find('.comments:first');
                        window.Ridus.Comments.init_comment_form($c, $c);
                        window.Ridus.Comments.moreBtn($p);
                        window.Ridus.Article.LikesButton(page);
                        window.Ridus.Article.LoadWigets(page);
                        window.Ridus.Common.lazy_bricks(page);
                        window.Ridus.Common.lazy_banners(page);
                        $p.trigger({
                          type: 'admin:edit',
                          page: page
                        });
                        if (window.globalstorage && window.globalstorage.updateStickySize) {
                          window.globalstorage.updateStickySize();
                        }
                        if (window.globalstorage && window.globalstorage.updateScrollLineHeaderItems) {
                          window.globalstorage.updateScrollLineHeaderItems();
                        }
                      }
                      return window.Ridus.Common.deferred();
                    }
                  });
                  return $(window).scroll();
                });
              });
            
            }).call(this);
            
          </script>
        </div>
        <div class="table__sideColumn hideOn_768">
          <div class="hcSticky__scrollable">
            <div class="brick view_floatText view_bottomBorder">
              <!--135*90-->
              <div class="brick__side">
                <a class="brick__image" href="/news/348812?from=rigthcolumn" style="background-image: url(/images/2021/3/3/1230760/preview_e69913acaa.jpg)"><span class="clickable"></span></a>
              </div>
              <div class="brick__content">
                <a class="brick__label" title="Путешествия" href="/rubrics/strany-i-puteshestviya">Путешествия</a>
                <h5>
                  <a title="«Давайте вместе»: японский миллиардер начал сбор команды для полета на Луну" href="/news/348812">«Давайте вместе»: японский миллиардер начал сбор команды для полета на Луну</a>
                </h5>
              </div>
              <div class="countersBlock">
                <span class="countersBlock__item view_count1">0<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count2">0<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count3">13028<i class="icon"><!--icon--></i></span><a class="countersBlock__item readLater rla_348812" href="javascript:void(0)"><span>читать позже</span><span class="state_hidderHidden">читаю позже</span><i class="icon"><!--icon--></i></a>
              </div>
            </div>
            <div class="brick view_floatText">
              <!--135*90-->
              <div class="brick__side">
                <a class="brick__image" href="/news/349471?from=rigthcolumn" style="background-image: url(/images/2021/3/12/1235440/preview_6d08af1c28.jpg)"><span class="clickable"></span></a>
              </div>
              <div class="brick__content">
                <a class="brick__label" title="Военное дело" href="/rubrics/voennoe-delo">Военное дело</a>
                <h5>
                  <a title="«У России будет явное преимущество»: в Швеции прикинули итоги войны с НАТО" href="/news/349471">«У России будет явное преимущество»: в Швеции прикинули итоги войны с НАТО</a>
                </h5>
              </div>
              <div class="countersBlock">
                <span class="countersBlock__item view_count1">3<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count2">1<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count3">14054<i class="icon"><!--icon--></i></span><a class="countersBlock__item readLater rla_349471" href="javascript:void(0)"><span>читать позже</span><span class="state_hidderHidden">читаю позже</span><i class="icon"><!--icon--></i></a>
              </div>
            </div>
            <div class="brick view_grey not_for_hover">
              <h4 class="brick__header">
                главное
              </h4>
              <ul class="todayMainNewsList">
                <li class="todayMainNewsList__item">
                  <a class="todayMainNewsList__link" href="/news/358959?from=rigthcolumn">Участники «антиковидного бунта» во Владикавказе получили пять лет тюрьмы</a><a class="countersBlock__item readLater rla_358959" href="javascript:void(0)"><i class="icon"><!--icon--></i></a>
                </li>
                <li class="todayMainNewsList__item">
                  <a class="todayMainNewsList__link" href="/news/358942?from=rigthcolumn">Модуль «Пирс» и грузовой корабль «Прогресс» затоплены в Тихом океане</a><a class="countersBlock__item readLater rla_358942" href="javascript:void(0)"><i class="icon"><!--icon--></i></a>
                </li>
                <li class="todayMainNewsList__item">
                  <a class="todayMainNewsList__link" href="/news/358926?from=rigthcolumn">София Позднякова принесла России вторую золотую медаль на ОИ в Токио</a><a class="countersBlock__item readLater rla_358926" href="javascript:void(0)"><i class="icon"><!--icon--></i></a>
                </li>
              </ul>
            </div>
            <div class="brick">
              <div class="brick__image" data-src="/images/2021/3/1/1229454/preview_31397a246a.jpg" style="background-image: url(/assets/ridus-back-min.png)">
                <span class="brick__label-position"><br /><a class="brick__label" title="Общество" href="/rubrics/obshestvo">Общество</a></span><a class="clickable" href="/news/348639?from=rigthcolumn"></a>
              </div>
              <div class="brick__content">
                <div class="brick__mainLinkWrapper">
                  <a class="brick__mainLink" title="Правила «кибергигиены»: как сберечь деньги при покупках в Сети" href="/news/348639">Правила «кибергигиены»: как сберечь деньги при покупках в Сети</a>
                </div>
                <p class="brick__text">
                  Эксперт рассказал о способах защиты от мошенников.
                </p>
              </div>
              <div class="countersBlock black">
                <span class="countersBlock__item view_count1">5<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count2">0<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count3">13489<i class="icon"><!--icon--></i></span><a class="countersBlock__item readLater rla_348639" href="javascript:void(0)"><span>читать позже</span><span class="state_hidderHidden">читаю позже</span><i class="icon"><!--icon--></i></a>
              </div><a class="clickable" href="/news/348639?from=rigthcolumn"></a>
            </div>
            <div class="brick">
              <div class="brick__image" data-src="/images/2021/3/11/1234763/preview_2402eef796.jpg" style="background-image: url(/assets/ridus-back-min.png)">
                <span class="brick__label-position"><br /><a class="brick__label" title="Интернет" href="/rubrics/internet">Интернет</a></span><a class="clickable" href="/news/349381?from=rigthcolumn"></a>
              </div>
              <div class="brick__content">
                <div class="brick__mainLinkWrapper">
                  <a class="brick__mainLink" title="Мнение экспертов: стоит ли использовать VPN-сервисы для выхода в Twitter" href="/news/349381">Мнение экспертов: стоит ли использовать VPN-сервисы для выхода в Twitter</a><span class="brick__mainLinkDate" data-published_ago="Thu, 11 Mar 2021 01:55:00 +0300">11 марта</span>
                </div>
                <p class="brick__text">
                  Попытки обойти запреты могут вызвать утечку важных данных.
                </p>
              </div>
              <div class="countersBlock black">
                <span class="countersBlock__item view_count1">-2<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count2">0<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count3">5821<i class="icon"><!--icon--></i></span><a class="countersBlock__item readLater rla_349381" href="javascript:void(0)"><span>читать позже</span><span class="state_hidderHidden">читаю позже</span><i class="icon"><!--icon--></i></a>
              </div><a class="clickable" href="/news/349381?from=rigthcolumn"></a>
            </div>
          </div>
          <div class="hcSticky__sticky">
            <div class="sticked">
              <div class="stickedSlide" style="display: none;">
                <div class="brick">
                  <div class="brick__image" data-src="/images/2021/6/15/1286216/preview_697686f67f.jpg" style="background-image: url(/assets/ridus-back-min.png)">
                    <span class="brick__label-position"><br /><a class="brick__label" title="Спорт" href="/rubrics/sport">Спорт</a><br/><a class="brick__label" title="Общество" href="/rubrics/obshestvo">Общество</a></span><a class="clickable" href="/news/356235?from=rigthcolumn"></a>
                  </div>
                  <div class="brick__content">
                    <div class="brick__mainLinkWrapper">
                      <a class="brick__mainLink" title="90-летняя бабушка похудела и нашла свое призвание. Теперь она фитнес-тренер" href="/news/356235">90-летняя бабушка похудела и нашла свое призвание. Теперь она фитнес-тренер</a>
                    </div>
                    <p class="brick__text">
                      Бодрая пенсионерка активнее, чем большинство 20-летних.
                    </p>
                  </div>
                  <div class="countersBlock black">
                    <span class="countersBlock__item view_count1">8<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count2">0<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count3">9495<i class="icon"><!--icon--></i></span><a class="countersBlock__item readLater rla_356235" href="javascript:void(0)"><span>читать позже</span><span class="state_hidderHidden">читаю позже</span><i class="icon"><!--icon--></i></a>
                  </div><a class="clickable" href="/news/356235?from=rigthcolumn"></a>
                </div>
                <div class="brick hideOn_1024">
                  <div class="brick__image" data-src="/images/2021/4/1/1246675/preview_c3208351e9.jpg" style="background-image: url(/assets/ridus-back-min.png)">
                    <span class="brick__label-position"><br /><a class="brick__label" title="Юмор" href="/rubrics/jumor">Юмор</a></span><a class="clickable" href="/news/350984?from=rigthcolumn"></a>
                  </div>
                  <div class="brick__content">
                    <div class="brick__mainLinkWrapper">
                      <a class="brick__mainLink" title="«Будущий Ньютон»: как брат упал на голову котенку вместо яблока" href="/news/350984">«Будущий Ньютон»: как брат упал на голову котенку вместо яблока</a>
                    </div>
                    <p class="brick__text">
                      Ждут ли его великие открытия?
                    </p>
                  </div>
                  <div class="countersBlock black">
                    <span class="countersBlock__item view_count1">13<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count2">0<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count3">21921<i class="icon"><!--icon--></i></span><a class="countersBlock__item readLater rla_350984" href="javascript:void(0)"><span>читать позже</span><span class="state_hidderHidden">читаю позже</span><i class="icon"><!--icon--></i></a>
                  </div><a class="clickable" href="/news/350984?from=rigthcolumn"></a>
                </div>
              </div>
              <div class="stickedSlide">
                <div class="brick view_banner" style="height: 400px;">
                  <div class="moving-wrapper">
                    <div id="adfox_528352353263461001"></div>
                    <script>
                      //if (!document.adv_ids) { document.adv_ids = []; }  //костыль. хранятся id adfox баннеров
                      //if(!document.adv_ids.includes('adfox_528352353263461001')){
                      //  document.adv_ids.push('adfox_528352353263461001');
                        (function(w, n) {
                          w[n] = w[n] || [];
                          console.log("adfox_528352353263461001");   
                          w[n].push([
                            {
                              ownerId: '262633',
                              containerId: "adfox_528352353263461001",
                              params: {
                                pp: 'lyd',
                                ps: 'cpht',
                                p2: 'ftkr',
                                pk: __clADF__.state
                              }
                            }
                          ]);
                        })(window, "adfoxAsyncParamsScroll");
                      //}
                    </script>
                  </div>
                </div>
                <div class="brick view_floatText">
                  <div class="smi24__informer smi24__auto" data-smi-blockid="17802"></div>
                  <script>
                    (window.smiq = window.smiq || []).push({});
                  </script>
                </div>
                <div class="brick view_floatText"></div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </section>
    <script>
      //Banner after first image
      var new_row = document.createElement('div');
      el = document.createElement('div');
      el.setAttribute("id", "adfox_155541765458399764");
      el.setAttribute("style","margin-bottom:1em;min-height: 250px;");
      var root = document.getElementsByClassName('text')[0];
      root.insertBefore(el, root.firstChild); 
    </script>
    <!--BEGIN High media ridus.ru (High Media)-->
    <script>
      (function(w){
      var wd = w.document;
      w._mt_rnd = w._mt_rnd || Math.floor(Math.random() * 1000000);
      w._mt_referrer = w._mt_referrer || escape(wd.referrer || '');
      try { w._mt_location = w._mt_location || escape(w.top.location.href) }
      catch (e) { w._mt_location = escape(w.location.href) }
      w._MT_jsLoadDelayed = function(b,c,d){var a=wd.createElement("script");
      d&&(a.id=d);a.language="javascript";a.type="text/javascript";a.charset="utf-8";a.async=1;
      a.src=b;if(w.ActiveXObject){var e=!1;a.onload=a.onreadystatechange=function(){
      if(!e&&(!this.readyState||this.readyState==="complete"||this.readyState==="loaded"&&
      this.nextSibling!=null)){e=true;c&&c();a.onload=a.onreadystatechange=null}}}else
      a.onload=c;b=wd.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)};
      w._MT_jsLoadDelayed('//mediatoday.ru/core/code.js?pid=8916&rid=' + w._mt_rnd + '&rl=' +
      w._mt_referrer + '&ll=' + w._mt_location + '&ow=' + w.outerWidth + '&oh=' + w.outerHeight + '&sw=' +
      w.screen.width + '&sh=' + w.screen.height + '&pd=' + w.screen.pixelDepth);
      })(window)
    </script>
    <!--END Rich-media-->
    <script>
      (function() {
        (function(w, n) {
          w[n] = w[n] || [];
          w[n].push({
            ownerId: 262633,
            containerId: 'adfox_155541765458399764',
            params: {
              pp: 'saf',
              ps: 'cpht',
              p2: 'gjgy',
              pk: __clADF__.state
            }
          });
        })(window, 'adfoxAsyncParams');
      
      }).call(this);
      
    </script>
  </body>
  
  <script async="" charset="utf-8" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
  <script async="" charset="utf-8" src="//yastatic.net/share2/share.js"></script>
  <footer itemscope="" itemtype="http://schema.org/WPFooter">
    <section class="footerLinks">
      <div class="wrapper paddings_side clearfix">
        <div class="footerLeftInfo">
          <ul class="tagList">
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/avto">Авто</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/biznes">Бизнес</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/voennoe-delo">Военное дело</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/voennye-konflikty">Военные конфликты</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/gorod">Город</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/dizayn">Дизайн</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/eda">Еда</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/zhivotnye">Животные</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/zdorovie">Здоровье</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/znamenitosti">Знаменитости</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/internet">Интернет</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/istoriya">История</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/kino">Кино</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/kompyuternye-igry">Компьютерные игры</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/kosmos">Космос</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/kriminal">Криминал</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/kultura-i-iskusstvo">Культура</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/literatura">Литература</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/muzridus">Музыка</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/nauka-i-tehnika">Наука и техника</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/nedvizhimost">Недвижимость</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/obrazovanie">Образование</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/obshestvo">Общество</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/pogoda">Погода</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/politika">Политика</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/pravo">Право</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/proisshestviya">Происшествия</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/strany-i-puteshestviya">Путешествия</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/rassledovaniya">Расследования</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/religiya">Религия</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/smi">СМИ</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/sovety">Советы</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/sport">Спорт</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/stil">Стиль</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/testi">Тесты</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/tehnologii">Технологии</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/translyatsiya">трансляция</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/ekoridus">Экология</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/ekonomika">Экономика</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/jumor">Юмор</a>
            </li>
          </ul>
          <hr class="taglist-separator taglist-separator--footer" />
          <div class="directionList">
            <div class="directionList__link">
              
            </div>
          </div>
          <div class="tagAdditionalList">
            <a class="tagAdditionalList__link" href="/column/articles"><span class="tagAdditionalList__icon tagAdditionalList__icon-author"></span>Авторские колонки</a><!--a.tagAdditionalList__link href="#" 
            span.tagAdditionalList__icon.tagAdditionalList__icon-articles
            | Сюжеты--><!--a.tagAdditionalList__link href="#" 
            span.tagAdditionalList__icon.tagAdditionalList__icon-tags
            | Теги--><a class="tagAdditionalList__link" href="/photos"><span class="tagAdditionalList__icon tagAdditionalList__icon-photo"></span>Фоторепортажи</a><!--a.tagAdditionalList__link href="/rubrics/video" 
            span.tagAdditionalList__icon.tagAdditionalList__icon-video
            | Видео--><a class="tagAdditionalList__link" href="/news/index"><span class="tagAdditionalList__icon tagAdditionalList__icon-bezdna"></span>Бездна</a>
          </div>
        </div>
        <div class="footerInfo">
          <ul class="footerSocials">
            <li class="socialNetwork__item">
              <a class="socialNetwork__link view_iconFacebook" href="//facebook.com/ridus.ru" target="_blank" title="">Facebook</a>
            </li>
            <li class="socialNetwork__item">
              <a class="socialNetwork__link view_iconvKontakte" href="//vk.com/public29992264" target="_blank" title="">vKontakte</a>
            </li>
            <li class="socialNetwork__item">
              <a class="socialNetwork__link view_iconGoogle" href="//plus.google.com/+ridus/posts" target="_blank" title="">Google+</a>
            </li>
            <li class="socialNetwork__item">
              <a class="socialNetwork__link view_iconTwitter" href="//twitter.com/RidusNews" target="_blank" title="">Twitter</a>
            </li>
            <li class="socialNetwork__item">
              <a class="socialNetwork__link view_iconOkRu" href="//ok.ru/ridusnews/" target="_blank" title="">Ok.ru</a>
            </li>
            <li class="socialNetwork__item">
              <a class="socialNetwork__link view_iconRSS" href="//www.ridus.ru/rss/news" target="_blank" title="">RSS</a>
            </li>
          </ul>
          <hr class="footerInfo__separator" />
          <div class="footerActions">
            <div class="footerSubscribe">
              <p>
                Ежедневная рассылка лучших новостей
              </p>
              <form>
                <div class="footerSubscribe__form">
                  <input class="footerSubscribe__input" placeholder="Введите e-mail" type="text" /><a class="yellowButton" href="" title="">подписаться<i class="corner"><!--corner--></i></a><!--button class="footerSubscribe__button" type="submit">подписаться</button-->
                </div>
              </form>
            </div>
            <hr class="footerInfo__separator footerInfo__separator-desktop" />
            <div class="footer__mobile clearfix">
              <div class="footer__mobile__text">
                <p>
                  Попробуйте мобильные приложения Ридуса:
                </p>
              </div>
              <div class="footer__mobile__links"><a target="_blank" href="https://itunes.apple.com/ru/app/ридус/id880983165?mt=8">
                              <img class="footer__appStore" src="/assets/app-store-8e37e8d17c4adac37bcf30e21bcc8b1d.svg" alt="App store" /></a><a target="_blank" href="https://play.google.com/store/apps/details?id=ru.ridus.android&amp;hl=ru"><img class="footer__googlePlay" src="/assets/google-play-10d8c04fcd180acd1ce45e70e699967d.png" alt="Google play" /></a>
              </div>
            </div>
          </div>
          <hr class="footerInfo__separator footerInfo__separator-tablet" />
          <ul class="footerFaq">
            <li class="footerFaq__item">
              <a title="FAQ: технология размещения пользовательских материалов на «Ридусе»" class="footerFaq__link" href="/news/153564">FAQ: технология размещения пользовательских материалов на «Ридусе»</a>
            </li>
            <li class="footerFaq__item">
              <a title="Новый дизайн «Ридуса»: руководство пользователя и навигация по сайту" class="footerFaq__link" href="/news/272930">Новый дизайн «Ридуса»: руководство пользователя и навигация по сайту</a>
            </li>
            <li class="footerFaq__item">
              <a class="footerFaq__link" href="/pages/polzovatelskoe-soglashenie">Пользовательское соглашение</a>
            </li>
            <li class="footerFaq__item">
              <a class="footerFaq__link" href="/pages/ads">Реклама на сайте</a>
            </li>
            <li class="footerFaq__item">
              <a class="footerFaq__link" href="/pages/vyhodnye-dannye">Об издании</a>
            </li>
            <li class="footerFaq__item">
              <a rel="nofollow" target="_blank" class="footerFaq__link" href="http://vestikamaza.ru/">Вести Камаза</a>
            </li>
          </ul>
        </div>
      </div>
    </section>
    <section class="footerCopy">
      <div class="wrapper paddings_side">
        <div class="footerCopy__container view_ageRestrictionSign">
          <h6 class="footerCopy__header">
            &copy; 2011-2021 Ридус. Интернет-газета «Ридус».
          </h6>
          <p class="footerCopy__text">
            Использование материалов Ридус разрешено только с предварительного согласия правообладателей. Все права на картинки и тексты принадлежат их авторам. Сайт может содержать материалы, не предназначенные для лиц младше 21 года.
          </p>
          <p class="footerCopy__text" style="font-size:70%">
            
          </p>
        </div>
      </div>
    </section>
  </footer>
  <script crossorigin="anonymous" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" src="//code.jquery.com/jquery-1.12.4.min.js"></script>
  <script crossorigin="anonymous" integrity="sha256-xNjb53/rY+WmG+4L6tTl9m6PpqknWZvRt0rO1SRnJzw=" src="//code.jquery.com/ui/1.11.4/jquery-ui.min.js"></script>
  <script src="https://www.gstatic.com/charts/loader.js"></script>
  <script src="/assets/query-throttle-debounce-plugin-49a3147ded35ed3c79dd49b7799ea51e.js"></script>
  <script src="/assets/application-87bebedd82fe081df18092da3fdb0c21.js"></script>
  <script src="/assets/js-b1ec23e25a09d3caa9311d4c0ca3f57a.js"></script><link rel="stylesheet" media="screen" href="/assets/article-01c389512a90399a26f9855efeb6fe79.css" /><script src="/assets/jquery.nice-select-bb348d8669ac43f8fccc2b2ad35d55a4.js"></script>
  <script>
    (function() {
      var base, base1;
    
      window.Ridus || (window.Ridus = {});
    
      (base = window.Ridus).Article || (base.Article = {});
    
      (base1 = window.Ridus).ArticleData || (base1.ArticleData = {});
    
    }).call(this);
    
  </script>
  <script>
    window.Ridus.ArticleData["a_358926"] = {
      rating: '1',
      title: 'София Позднякова принесла России вторую золотую медаль на ОИ в Токио',
      path: '/news/358926'
    }
    setTimeout(function(){
      window.Ridus.ReadLater.self_destroy("358926")
    },2000)
    $('a.banner_top:first').addClass('margin_bottom')
  </script>
</html>