<!DOCTYPE html>
<html itemscope="" lang="ru" prefix="ya: https://webmaster.yandex.ru/vocabularies/">
  <head>
    <meta charset="utf-8" />
    <meta content="IE=edge" http-equiv="X-UA-Compatible" />
    <meta content="width=device-width, user-scalable=1, maximum-scale=1.0" name="viewport" />
    <meta content="yes" name="apple-mobile-web-app-capable" />
    <meta content="black" name="apple-mobile-web-app-status-bar-style" />
    <meta content="telephone=no" name="format-detection" />
    <!--Канонический путь к странице--><!--Картинка для отображения--><title>Витамины и БАДы: самообман или реальная помощь иммунитету. Ридус</title><meta content="Можно ли самостоятельно назначать себе витамины?" name="description"></meta><meta content="витамины, ВМК, иммунитет, здоровье," name="keywords"></meta><meta content="Ридус" name="author"></meta><link href="https://www.ridus.ru/images/2020/12/11/1191029/og_a78c1ab089.jpg" rel="image_src"></link><meta content="361857140627146" property="fb:app_id"></meta><meta content="Витамины и БАДы: самообман или реальная помощь иммунитету" property="og:title"></meta><meta content="Можно ли самостоятельно назначать себе витамины?" property="og:description"></meta><meta content="article" property="og:type"></meta><meta content="ru_ru" property="og:locale"></meta><meta content="2020-12-11T16:28:02+03:00" property="og:updated_time"></meta><meta content="https://www.ridus.ru/news/343067" property="og:url"></meta><meta content="Ридус" property="og:site_name"></meta><meta content="https://www.ridus.ru/images/2020/12/11/1191029/og_a78c1ab089.jpg" property="og:image"></meta><meta content="Витамины и БАДы: самообман или реальная помощь иммунитету" itemprop="name"></meta><meta content="Можно ли самостоятельно назначать себе витамины?" itemprop="description"></meta><meta content="https://www.ridus.ru/images/2020/12/11/1191029/og_a78c1ab089.jpg" itemprop="image"></meta><meta content="summary" name="twitter:card"></meta><meta content="@RidusNews" name="twitter:site"></meta><meta content="@RidusNews" name="twitter:creator"></meta><meta content="Витамины и БАДы: самообман или реальная помощь иммунитету" name="twitter:title"></meta><meta content="Можно ли самостоятельно назначать себе витамины?" name="twitter:description"></meta><meta content="https://www.ridus.ru/images/2020/12/11/1191029/og_a78c1ab089.jpg" name="twitter:image"></meta><meta name="mywidget:image" content="https://www.ridus.ru/images/2020/12/11/1190994/in_article_0a85edf77c.jpg"></meta><link rel="canonical" href="https://www.ridus.ru/news/343067" />
    <meta content="ru" itemprop="inLanguage" />
    <meta content="1" itemprop="isFamilyFriendly" />
    <meta content="all" itemprop="audience" />
    <link rel="stylesheet" media="screen" href="/assets/application-bfef9e02a38b7f884a67274e7515428a.css" />
    <link href="https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,400,400italic,500italic,500,700italic,700,900,900italic%7CRoboto+Slab:700,300&amp;subset=latin,cyrillic" rel="stylesheet" type="text/css" />
    <link href="https://fonts.googleapis.com/css?family=Roboto+Slab%7CRoboto+Slab" rel="stylesheet" />
    <!--<link href='https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,400,400italic,500italic,500,700italic,700,900,900italic|Roboto+Slab:400,700,300,100|PT+Sans:400,400italic,700,700italic&amp;subset=latin,cyrillic' rel='stylesheet' type='text/css'-->
    <meta content="index, follow" name="robots" />
    <meta content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" name="googlebot" />
    <meta content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" name="bingbot" />
    <link href="/favicon.ico" rel="icon" type="image/vnd.microsoft.icon" />
    <link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
    <link href="/favicon.svg" rel="icon" sizes="any" type="image/svg+xml" />
    <link href="/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png" />
    <link href="/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png" />
    <link href="/favicon-64x64.png" rel="icon" sizes="64x64" type="image/png" />
    <link href="/favicon-96x96.png" rel="icon" sizes="96x96" type="image/png" />
    <link href="/apple-touch-icon.png" rel="apple-touch-icon" />
    <link href="/apple-touch-icon-57x57.png" rel="apple-touch-icon" sizes="57x57" />
    <link href="/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72" />
    <link href="/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
    <link href="/apple-touch-icon-114x114.png" rel="apple-touch-icon" sizes="114x114" />
    <link href="/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
    <link href="/apple-touch-icon-144x144.png" rel="apple-touch-icon" sizes="144x144" />
    <link href="/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
    <link href="/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://ridus.ru/rss/home" /><meta name="csrf-param" content="authenticity_token" />
    <meta name="csrf-token" content="+reFFDtCUB+3qdpoBBiI5Fho4arTKTPbyPf1ZP1WRVsKtI7dg60JNypU/HAw/XtO0BEuRnyjIr2tNtcrUKf1gQ==" /><meta content="431cae53b4c66aa0" name="yandex-verification" /><script src="/push.js"></script>
    <link href="/manifest.json" rel="manifest" />
    <script async="" src="//s.clickiocdn.com/t/pb214365.js"></script>
    <script async="" src="//s.clickiocdn.com/t/common_258.js"></script><link href="https://www.ridus.ru/news/343067.amp" rel="amphtml" /><link rel="stylesheet" media="screen" href="/assets/news-06f4b1d234049198f78aa83de733e4c2.css" />
  </head>
  <body class="page_article js-adfox" data-config="" itemscope="" itemtype="https://schema.org/Article">
    <script>
      (function() {
        var base;
      
        window.Ridus || (window.Ridus = {});
      
        (base = window.Ridus).Functions || (base.Functions = {
          adv: [],
          def: []
        });
      
      }).call(this);
      
    </script>
    <header itemscope="" itemtype="http://schema.org/WPHeader" style="/*padding-top:0px;*/">
      <div class="headerPanel">
        <div class="wrapper paddings_side clearfix">
          <a class="mobileMenuButton" href="#"><i class="icon_hamburger"><i></i><i></i></i><!--<i class="icon_pointer">&amp;lt;!&amp;ndash; pointer &amp;ndash;&amp;gt;</i--></a>
          <div class="headerSearch">
            <div class="headerSearch__form"><form action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
                      <input type="text" name="q" id="q" value="" placeholder="Искать по Ридусу" class="search__input" /><a class="yellowButton searchBtn" href="#" title="">найти<i class="corner"><!--corner--></i></a><a class="closeButton" href="#"> &times;</a></form>
            </div>
          </div><a title="На главную" class="mainLogo" href="/">
              <img class="x1" alt="РИДУС" src="/assets/logo-40ff04cdb6573a32b1bb5d5770ce6f98.png" width="154" height="60" /><img class="x2" alt="РИДУС" src="/assets/logo_2x-7bc34d073aed85b335504110eb6ff49d.png" width="154" height="60" /></a><!--b1  --><a class="header__loginButton" href="#" title="">&nbsp;</a><a class="header__searchButton" href="/search"> &nbsp;</a><a class="yellowButton login_reqired hideOn_desktop view_whiteCorner" href="/profile/articles/new">предложить новость<i class='corner'></i></a><ul class="dayInfo with_popover">
            <li class="b-date">
              <span>
                <script>
                  document.write(new Date().toLocaleDateString("ru-RU",{ weekday: 'short'}))
                </script>
              </span><b class="b-rate_value">
                <script>
                  document.write(new Date().toLocaleDateString("ru-RU",{ month: 'long', day: 'numeric' }))
                </script>
              </b>
            </li>
            <li class="b-rate_usd" title="Курс ЦБ на 12/12">
              <a href="#" title="">USD<sup> -0.59</sup>
                <div class="b-rate_value"></div>
                73.12</a>
            </li>
            <li class="b-rate_eur" title="Курс ЦБ на 12/12">
              <a href="#" title="">EUR<sup> -0.36</sup>
                <div class="b-rate_value"></div>
                88.77</a>
            </li>
          </ul><menu class="menu">
            <ul>
              <!--b2-->
              <li class="menu__item view_mobileOnly">
                <a class="menu__link view_enter" href="#"> Войти</a>
              </li>
              <li class="menu__item view_mobileOnly">
                <a class="menu__link view_search" href="/search"> Поиск          </a>
              </li>
              <li class="menu__item">
                <a class="menu__link" href="/kartina-dnya">Картина дня</a>
              </li><li class="menu__item">
                <a class="menu__link" href="/grazhdanskaya-zhurnalistika">Гражданская журналистика</a>
              </li><li class="menu__item">
                <a class="menu__link" href="/interesnoe">Интересное</a>
              </li><li class="menu__item">
                <a class="menu__link" href="/poleznoe">Полезное</a>
              </li><li class="menu__item">
                <a class="menu__link" href="/razvlecheniya">Развлечения</a>
              </li>
              <li class="menu__item">
                <a class="menu__link view_menuIcon" href="#">Еще<i class="icon"><!--pointer--></i></a>
              </li>
            </ul>
          </menu>
          <div class="subMenu">
            <nav class="submenuContent wrapper paddings_side">
              <ul class="tagList">
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/avto">Авто</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/art-ridus">Арт-ридус</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/biznes">Бизнес</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/voennoe-delo">Военное дело</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/voennye-konflikty">Военные конфликты</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/gorod">Город</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/dizayn">Дизайн</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/eda">Еда</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/zhivotnye">Животные</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/zdorovie">Здоровье</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/znamenitosti">Знаменитости</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/internet">Интернет</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/istoriya">История</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/kino">Кино</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/kompyuternye-igry">Компьютерные игры</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/kosmos">Космос</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/kriminal">Криминал</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/kultura-i-iskusstvo">Культура</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/literatura">Литература</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/muzridus">Музыка</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/nauka-i-tehnika">Наука и техника</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/nedvizhimost">Недвижимость</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/obrazovanie">Образование</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/obshestvo">Общество</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/pogoda">Погода</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/politika">Политика</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/pravo">Право</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/proisshestviya">Происшествия</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/strany-i-puteshestviya">Путешествия</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/rassledovaniya">Расследования</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/religiya">Религия</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/sevastopol">Севастополь</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/smi">СМИ</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/sovety">Советы</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/sport">Спорт</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/stil">Стиль</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/testi">Тесты</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/tehnologii">Технологии</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/translyatsiya">трансляция</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/khakassia">Хакасия</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/ekoridus">Экология</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/ekonomika">Экономика</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/jumor">Юмор</a>
                </li>
              </ul>
              <hr class="taglist-separator" />
              <div class="tagAdditionalList">
                <a class="tagAdditionalList__link" href="/column/articles"><span class="tagAdditionalList__icon tagAdditionalList__icon-author"></span>Авторские колонки</a><!--a.tagAdditionalList__link href="#" 
                span.tagAdditionalList__icon.tagAdditionalList__icon-articles
                | Сюжеты--><!--a.tagAdditionalList__link href="#" 
                span.tagAdditionalList__icon.tagAdditionalList__icon-tags
                | Теги--><a class="tagAdditionalList__link" href="/photos"><span class="tagAdditionalList__icon tagAdditionalList__icon-photo"></span>Фоторепортажи</a><!--a.tagAdditionalList__link href="/rubrics/video" 
                span.tagAdditionalList__icon.tagAdditionalList__icon-video
                | Видео--><a class="tagAdditionalList__link" href="/news/index"><span class="tagAdditionalList__icon tagAdditionalList__icon-bezdna"></span>Бездна</a>
              </div>
            </nav>
          </div>
        </div>
        <div class="popover__wrapper popover-login">
          <!--b3-->
          <div class="wrapper">
            <div class="popoverLogin">
              <div class="popoverLogin__sectionTop">
                <div class="popoverLogin__tip">
                  Нет логина? <a href="/users/register/sign_up">Зарегистрируйтесь</a>!
                </div>
                <h2 class="popoverLogin__welcome">
                  Добро пожаловать!
                </h2>
                <div class="comments__login">
                  <h6>
                    Войти через социальные сети:
                  </h6>
                  <ul class="commentsSocials">
                    <li class="socialNetwork__item">
                      <a class="socialNetwork__link view_iconFacebook native-popup" href="/users/auth/facebook">Facebook</a>
                    </li>
                    <li class="socialNetwork__item">
                      <a class="native-popup socialNetwork__link view_iconvKontakte" href="/users/auth/vkontakte">vKontakte</a>
                    </li>
                    <li class="socialNetwork__item">
                      <a class="native-popup socialNetwork__link view_iconGoogle" href="/users/auth/google_oauth2">Google+</a>
                    </li>
                    <li class="socialNetwork__item">
                      <a class="native-popup socialNetwork__link view_iconTwitter" href="/users/auth/twitter">Twitter</a>
                    </li>
                  </ul>
                </div>
              </div>
              <div class="popoverLogin__sectionBottom clearfix">
                <h6>
                  Войти как пользователь "РИДУС":
                </h6>
                <div class="popoverLogin__loginForm">
                  <form class="new_user" id="new_user" action="/users/login.json" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="97clOCA/diRz6z84olHZBr6rGlrzO6Dh2SJTQOzh+6ysKk/FsTAQgwm0/fkN97KZVqRD7TY94l8m95Ha2uuIpA==" />
                        <div class="clearfix">
                          <input type="hidden" name="authenticity_token" value="TRX+X9TEEDagOX/q5htUXERGgPKufx2x5AcxeadyLTQWiJSiRct2kdpmvStJvT/DrEnZRWt5Xw8b0vPjkXhePA==" /><input placeholder="Ваш e-mail" type="text" value="" name="user[email]" id="user_email" /><input placeholder="Пароль" type="password" name="user[password]" id="user_password" />
                        </div>
                        <div class="clearfix">
                          <input name="user[remember_me]" type="hidden" value="0" /><input id="rememb" type="checkbox" value="1" checked="checked" name="user[remember_me]" /><label for="rememb">Запомнить меня</label><span class="popoverLogin__tip">Забыли пароль? <a href="/users/secret/new">Восстановить</a></span>
                        </div>
                        <div class="popoverLogin__buttons">
                          <a class="submit yellowButton" href="" title="">Войти в систему<i class="corner"><!--corner--></i></a><a class="popoverLogin__close" href="" title="">Закрыть</a>
                        </div></form>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
      <section class="floatingInfo__wrapper wrapper clearfix">
        <div class="floatingInfo paddings_side wrapper">
          <a class="floating-submenu"><span class="ic-menu"></span><span class="ic-close"></span></a>
          <ul class="floating-submenu-menu noselect">
            <li class="floating-submenu-item floating-submenu-item--enter">
              <span class="floating-submenu-item-enter-icon"></span><span class="floating-submenu-item-enter">Войти</span>
            </li>
            <li class="floating-submenu-item">
              <a class="" href="/kartina-dnya">Картина дня</a>
            </li><li class="floating-submenu-item">
              <a class="" href="/grazhdanskaya-zhurnalistika">Гражданская журналистика</a>
            </li><li class="floating-submenu-item">
              <a class="" href="/interesnoe">Интересное</a>
            </li><li class="floating-submenu-item">
              <a class="" href="/poleznoe">Полезное</a>
            </li><li class="floating-submenu-item">
              <a class="" href="/razvlecheniya">Развлечения</a>
            </li>
            <li class="floating-submenu-item floating-submenu-item--more">
              <span>ещё</span><span class="ic-more"></span>
            </li>
          </ul>
          <div class="subMenu">
            <nav class="submenuContent paddings_side">
              <ul class="tagList">
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/avto">Авто</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/art-ridus">Арт-ридус</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/biznes">Бизнес</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/voennoe-delo">Военное дело</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/voennye-konflikty">Военные конфликты</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/gorod">Город</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/dizayn">Дизайн</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/eda">Еда</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/zhivotnye">Животные</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/zdorovie">Здоровье</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/znamenitosti">Знаменитости</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/internet">Интернет</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/istoriya">История</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/kino">Кино</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/kompyuternye-igry">Компьютерные игры</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/kosmos">Космос</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/kriminal">Криминал</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/kultura-i-iskusstvo">Культура</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/literatura">Литература</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/muzridus">Музыка</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/nauka-i-tehnika">Наука и техника</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/nedvizhimost">Недвижимость</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/obrazovanie">Образование</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/obshestvo">Общество</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/pogoda">Погода</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/politika">Политика</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/pravo">Право</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/proisshestviya">Происшествия</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/strany-i-puteshestviya">Путешествия</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/rassledovaniya">Расследования</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/religiya">Религия</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/sevastopol">Севастополь</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/smi">СМИ</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/sovety">Советы</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/sport">Спорт</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/stil">Стиль</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/testi">Тесты</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/tehnologii">Технологии</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/translyatsiya">трансляция</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/khakassia">Хакасия</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/ekoridus">Экология</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/ekonomika">Экономика</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/jumor">Юмор</a>
                </li>
              </ul>
              <hr class="taglist-separator" />
              <div class="tagAdditionalList">
                <a class="tagAdditionalList__link" href="/column/articles"><span class="tagAdditionalList__icon tagAdditionalList__icon-author"></span>Авторские колонки</a><!--a.tagAdditionalList__link href="#" 
                span.tagAdditionalList__icon.tagAdditionalList__icon-articles
                | Сюжеты--><!--a.tagAdditionalList__link href="#" 
                span.tagAdditionalList__icon.tagAdditionalList__icon-tags
                | Теги--><a class="tagAdditionalList__link" href="/photos"><span class="tagAdditionalList__icon tagAdditionalList__icon-photo"></span>Фоторепортажи</a><!--a.tagAdditionalList__link href="/rubrics/video" 
                span.tagAdditionalList__icon.tagAdditionalList__icon-video
                | Видео--><a class="tagAdditionalList__link" href="/news/index"><span class="tagAdditionalList__icon tagAdditionalList__icon-bezdna"></span>Бездна</a>
              </div>
              <hr class="taglist-separator" />
              <div class="headerSearch">
                <div class="headerSearch__form"><form action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
                                <input type="text" name="q" id="q" value="" placeholder="Искать по Ридусу" class="search__input" /><a class="yellowButton searchBtn" href="#" title="">найти<i class="corner"><!--corner--></i></a></form>
                </div>
              </div>
            </nav>
          </div>
          <a class="mainLogo mainLogo_black mainLogo-slow" href="/" title="На главную"><img alt="РИДУС" class="x1" src="/assets/logo-black-d0ea475de0c12507745b327f464bc867.png" width="34" height="100" /><img alt="РИДУС" class="x2" src="/assets/logo-black_2x-6ec41cf912fe2bdc94b949a888dbd0b2.png" width="34" height="100" /></a>
          <div class="articleSocials">
            <div class="ridusLikes view_sideBorder">
              <div class="ridusLikesButton" id="floatRidusLikesButton">
                <a class="ridusLikesButton__link" href="/news/id/rate?value=1" rel="nofollow"> +</a><span class="article_rating">0</span><a class="ridusLikesButton__link" href="/news/id/rate?value=-1" rel="nofollow">  −</a>
              </div>
            </div>
          </div>
          <div class="articleSocials view_sideBorder">
            <!--| реальный счетчик, но он с нулями
            | СТАВИТЬ ЕГО - убрать display:none;-->
            <div class="hideOn_mobile" id="y_share_float_desk"></div>
            <div class="hideOn_desktop" id="y_share_float_mob"></div>
          </div><a class="saveButton" data-id="0" href="#" id="rlf"><span>Сохранить</span><span class="state_hidderHidden">Сохранено</span></a><span class="header__readLater-white hideOn_768" href="#"><i class="icon"><!--icon--></i><span class="number">0</span>
            <div class="readLater__popover"></div>
          </span><a class="yellowButton view_backButton" href="javascript: window.history.back();" title="назад">&times;<i class="corner"><!--corner--></i></a><div class="popoverReadLater tabs__wrapper tabs__wrapper-noStyles">
            <h3></h3>
            <ul class="textTabs view_dotBetween clearfix">
              <li class="textTabs__item">
                <a class="textTabs__link" href="#readLater_tab-1" title=""> Отложенные</a>
              </li>
              <li class="textTabs__item">
                <a class="textTabs__link" href="#readLater_tab-2" title=""> Сохраненные</a>
              </li>
            </ul>
            <div class="readLater_tab-1" id="readLater_tab-1">
              <ul class="newsList"></ul>
              <a class="newsList__button" href="/favorite/deferred">Смотреть все</a>
            </div>
            <div class="readLater_tab-2" id="readLater_tab-2">
              <ul class="newsList"></ul>
              <a class="newsList__button" href="/favorite/favorites">Смотреть все</a>
            </div>
          </div>
          <div>
            <p class="header__title hideOn_768" style="display:none"></p>
            <div class="header__loading__wrapper">
              <div class="header__loading">
                <div class="header__progress js-article-loading"></div>
              </div>
            </div>
          </div>
        </div>
      </section>
    </header>
    <script>
      !function(e,t){e.__clADF__urlPull={};var o=1,a=!0;function r(e){a&&console.log(e)}var c=function(t){r("getPolicy init");var a=document.title,c=document.referrer;function l(e){__clADF__.adxAllowed(0)}var i=window,d=i.document,s=d.getElementsByTagName("head")[0];if(s||(s=d.createElement("head"),i.appendChild(s)),i.__clADF__={state:0,loaded:0,adxAllowed:function(e){if(r(i.__clADF__),1!=this.loaded){if(r("getPolicy loaded = false"),n="adfoxAsyncParams",i[n]&&r(i[n])&&i[n].forEach(function(t){t.params.pk=e}),n1=n+"Scroll",i[n1]&&r(i[n1])&&i[n1].forEach(function(t){t[0].params.pk=e}),n1=n+"Adaptive",i[n1]&&r(i[n1])&&i[n1].forEach(function(t){t[0].params.pk=e}),n="Adaptive",i[n]&&r(i[n])&&i[n].forEach(function(t){t[0].params.pk=e}),this.state=e,d.querySelector('script[src="https://yastatic.net/pcode/adfox/loader.js"]'))r("getPolicy already got loader");else{r("getPolicy adding loader");var c=d.createElement("script");c.setAttribute("src","https://yastatic.net/pcode/adfox/loader.js"),c.setAttribute("async","async");var l=d.getElementsByTagName("head")[0];l||(l=d.createElement("head"),i.appendChild(l)),l.appendChild(c)}this.loaded=1,i.__clADF__urlPull[t]=i.__clADF__}else{document.querySelectorAll(".typography").length&&function(e){r("addBanners init");var t=document.querySelectorAll(".article__container");t.length&&function(e,t,n){for(var o=0;o<e.length;o++)t.call(n,o,e[o])}(t,function(t,n){var a=n.querySelector(".alasliderimage p").innerText.trim(),c=n.querySelector(".typography"),l=c.querySelector('div[id^="adfox_"]');if(a==e&&!l){r("addBanners adding banner with counter "+o);var i=document.createElement("div");i.setAttribute("id","adfox_154505042490062278-"+o),i.setAttribute("style","margin-bottom:1em;"),c.insertBefore(i,c.firstChild),function(){var e,t;(e=window)[t="adfoxAsyncParams"]=e[t]||[],e[t].push({ownerId:262633,containerId:"adfox_154505042490062278-"+o,params:{pp:"old",ps:"dbuh",p2:"gbwp",pk:__clADF__.state}}),o++}.call(this)}})}(a),r("getPolicy loaded = true")}}},e.__clADF__urlPull[t])r("getPolicy already have __clADF__ for href: "+t),e.__clADF__=e.__clADF__urlPull[t];else{r("getPolicy new __clADF__ for href: "+t);var u=d.createElement("script");u.setAttribute("src","//clickiocdn.com/hbadx/?f=__clADF__&rt="+(new Date).getTime()+"&site_id=218227&title="+encodeURIComponent(a)+"&r="+encodeURIComponent(c)),u.setAttribute("async","async"),u.onreadystatechange=u.onload=function(){r("getPolicy onreadystatechange for href: "+t),"loaded"!=this.readyState&&"complete"!=this.readyState?(r("getPolicy not loaded for href: "+t),setTimeout(function(){l()},0)):r("getPolicy loaded for href: "+t)},u.onerror=function(){r("getPolicy onerror for href: "+t),setTimeout(l,0)},s.appendChild(u),setTimeout(l,3e3)}};c(document.location.href);var l=document.location.href;window.onload=function(){var e=document.querySelector("body");new MutationObserver(function(e){e.forEach(function(e){l!=document.location.href&&(l=document.location.href,r("LOCATION IS:",document.location.href),c(document.location.href))})}).observe(e,{childList:!0,subtree:!0})}}(window,document);
    </script>
    
    <script>
      (function() {
        (function(d, s, id) {
          var fjs, js;
          js = void 0;
          fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {
            return;
          }
          js = d.createElement(s);
          js.id = id;
          js.src = 'https://quiz.ink/js/sdk.js';
          fjs.parentNode.insertBefore(js, fjs);
        })(document, 'script', 'quizink-sdk');
      
      }).call(this);
      
    </script>
    <section class="wrapper contentBackground_white paddings_side padding_top clearfix">
      <div class="table clearfix">
        <div class="table__mainColumn">
          <div id="container">
            <div class="article-item" data-id="343067" data-path="/news/343067" data-rating="0" data-title="Витамины и БАДы: самообман или реальная помощь иммунитету" data-x="1">
              <div class="bread__crumbs">
                <ul class="textTabs view_dotBetween view_h5 clearfix">
                  <li class="textTabs__item" itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem"><a class="textTabs__link" title="Полезное" href="/poleznoe"><span itemprop="name">Полезное</span><meta itemprop="position" content="1"></a></li><li class="textTabs__item" itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem"><a class="textTabs__link" title="Здоровье" itemprop="item" href="/rubrics/zdorovie"><span itemprop="name">Здоровье</span><meta itemprop="position" content="2"></a></li>
                </ul>
                <div class="countersBlock">
                  <span class="countersBlock__item view_count1">0<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count2">0<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count3">177<i class="icon"><!--icon--></i></span>
                </div>
              </div>
              <div class="article" data-id="343067">
                <div class="article__container">
                  <h1 class="article__title" itemprop="headline">
                    Витамины и БАДы: самообман или реальная помощь иммунитету
                  </h1>
                  <div class="articleInfo__avatarContainer clearfix">
                    <a class="articleInfo__avatar" title="Эрика Ефремова" href="/users/166203"><img src="/images/avatars/166203/small_8c0837760a.jpg" alt="Small 8c0837760a" /></a>
                    <ul class="articleInfo view_dotBetween">
                      <li content="2020-12-11T16:18:00+03:00" itemprop="datePublished">
                        11 декабря 2020, 16:18
                      </li>
                      <li data-author="Эрика Ефремова">
                        <span itemprop="author" itemscope="" itemtype="https://schema.org/Person"><span itemprop="name"><a class="" title="Эрика Ефремова" href="/users/166203/articles">Эрика Ефремова</a></span></span>, журналист «Ридуса», отдел «Наука и технологии»
                      </li>
                    </ul>
                  </div>
                  <div class="bricks__wrapper clearfix">
                    <div class="brick view_articlePhoto">
                      <span class="articlePhoto__link" itemprop="image" itemtype="https://schema.org/ImageObject"><img class="article__image" alt="© Игорь Ставцев/Коллаж/Ridus.ru" title="© Игорь Ставцев/Коллаж/Ridus.ru" itemprop="image" src="/images/2020/12/11/1190994/in_article_0a85edf77c.jpg" /></span>
                      <p class="articlePhoto__info" itemprop="description">
                        
                      </p>
                      <p class="articlePhoto__author">
                        © Игорь Ставцев/Коллаж/Ridus.ru
                      </p>
                      <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                        <meta content="Ридус" itemprop="name" />
                        <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                          <meta content="https://ridus.ru/logo-black_2x.png" itemprop="url" itemscope="" />
                        </div>
                      </div>
                    </div>
                    <div class="brick hideOn_1024 hideOn_768 not_for_hover">
                      <div id="adfox_5283523534306772770182"></div>
                      <script>
                        (function(w, n) {
                          w[n] = w[n] || [];
                          w[n].push([
                            {
                              ownerId: '262633',
                              containerId: "adfox_5283523534306772770182",
                              params: {
                                pp: 'lyf',
                                ps: 'cpht',
                                p2: 'ftkr',
                                pk: __clADF__.state
                              }
                            }
                          ]);
                        })(window, 'adfoxAsyncParamsScroll');
                      </script>
                    </div>
                  </div><div class="text">
                    <div class="typography" itemprop="articleBody">
                      <p>С детства мы слышим про полезные, важные и необходимые витамины и микроэлементы. Они содержатся во всех без исключения продуктах — ягодах, фруктах, овощах, мясе, птице, рыбе, кашах… </p>
                      
                      <p>Но тогда зачем выделять витамины отдельно и продавать их в таблетках? Насколько важно соблюдать дозировку и можно ли назначать витаминно-минеральные комплексы (ВМК) самостоятельно? </p>
                      
                      
                      
                      <hr class="spoiler">
                      
                      
                      
                      <blockquote>Одна из частых причин приема витаминов — особенности российского климата. Осень, зима и начало весны — это время, когда солнечных лучей недостаточно для выработки, например, витамина D. Вторая причина — несмотря на изобилие продуктов на прилавках, мы часто едим недостаточно качественную пищу. Мало фруктов и ягод, нехватка овощей и зелени, невысокого качества мясо, рыба и птица — все это приводит к недостатку витаминов при вроде бы полноценном питании. Однако у приема ВМК есть противники. Они справедливо указывают на то, что в продуктах содержатся вещества, помогающие усвоить витамины, а при постепенном поступлении витаминов с пищей организму проще их усвоить, — пояснил <strong>ridus.ru</strong> Валерий Саванович, основатель и владелец медицинской онлайн-лаборатории Lab4U.</blockquote>
                      
                      
                      
                      <p>Витамины — это органические соединения с простым строением и различной химической природой. В единую группу эти соединения объединяют потому, что все они необходимы организму для полноценного питания. </p>
                      
                      
                      
                      <p>Мы получаем витамины извне, с пищей, или под действием солнечных лучей, как в случае с выработкой витамина D. Хотя витамины не обладают пищевой ценностью и не являются строительным материалом для тканей и органов, без них наше состояние стремительно ухудшится. </p>
                      
                      
                      
                      <p>Сильно страдали от цинги люди прошлого — особенно часто эта болезнь донимала матросов. Причина ее развития кроется в нехватке витамина С, который содержится в цитрусах. Нехватка витамина, А приводит к куриной слепоте (неспособности видеть в сумерках или ночью), без витамина D не усваивается кальций, необходимый для здоровья зубов, костей, сердца.</p>
                      
                      
                      
                      <p>Витамины делятся на жирорастворимые — A, D, E, K. Они накапливаются в жировой ткани и печени. И водорастворимые — C и витамины группы B. Они не запасаются в организме, что приводит к нехватке витаминов этого типа. </p>
                      
                      
                      
                      <div class="article__picture">
                      <a href="/images/2020/12/11/1191025/hd_c2b406f816.jpg" title="" class="articlePhoto__link fbLink" data-fancybox target="_blank"><img src="/images/2020/12/11/1191025/in_article_c2b406f816.jpg" title="© freepik.com" alt="© freepik.com" class="article__image"></a><h3 class="article__picture__name">© freepik.com</h3>
                      <p class="article__picture__author"></p>
                      </div>
                      
                      
                      
                      <h2>Хорошего много не бывает?</h2>
                      
                      
                      
                      <p>Назначать ВМК самостоятельно не рекомендуется — поскольку даже самые полезные вещества нужно получать в правильной дозировке. </p>
                      
                      
                      
                      <blockquote>Например, для витамина D суточная норма у взрослого — 1000 МЕ (10 мкг), для витамина C — 90 мг, витамина A — 900 мкг <nobr>и т. д.</nobr> Однако при передозировке витамины не принесут вам пользы. Во-первых, при переизбытке водорастворимые витамины попросту выводятся с мочой. Во-вторых, жирорастворимые витамины будут накапливаться в организме, а при очень высоких дозах они уже начинают оказывать токсическое действие, — рассказал ridus.ru Валерий Саванович </blockquote>
                      
                      
                      
                      <p>Избыток витамина D и кальция, например, увеличивает риск мочекаменной болезни и почечных колик, повышает свёртываемость крови, что грозит тромбозами и проблемами с сосудами и кровообращением. Если потреблять чрезмерно много витаминов группы B, то появятся нарушения сна, разовьется гиперемия и повышенная чувствительность кожи, возникнут головная боль, головокружение, приступы тахикардии <nobr>и т. д.</nobr> </p>
                      
                      
                      
                      <p><nobr></nobr></p>
                      
                      
                      
                      <div class="article__picture">
                      <a href="/images/2020/12/11/1191026/hd_1f606c611e.jpg" title="" class="articlePhoto__link fbLink" data-fancybox target="_blank"><img src="/images/2020/12/11/1191026/in_article_1f606c611e.jpg" title="© freepik.com" alt="© freepik.com" class="article__image"></a><h3 class="article__picture__name">© freepik.com</h3>
                      <p class="article__picture__author"></p>
                      </div>
                      
                      
                      
                      <h2>Как правильно подобрать витамины</h2>
                      
                      
                      
                      <p>Для этого нужна помощь врача, уверен наш собеседник. Сначала доктор назначит анализы, которые помогут выявить недостаток или избыток витаминов: анализ 25-ОН витамин D, общий и ионизированный кальций, ферритин, НТЖ (насыщение трансферрина железом, включает определение трансферрина и железа) <nobr>и т. д.</nobr> </p>
                      
                      
                      
                      <p>Исходя из результатов диагностики, врач назначит прием витаминов. Есть 2 вида дозировок: лечебная — иногда в несколько сот раз превышает суточную норму, и профилактическая — обычно от 30 до 100% суточной нормы. </p>
                      
                      
                      
                      <p>Как правило, большинство витаминов, включая D, витамин В12, кальций, железо, фолиевую кислоту, может назначить терапевт. Также назначить ВМК могут другие врачи — хирург, гастроэнтеролог, гинеколог и эндокринолог.</p>
                      
                    </div>
                    
                  </div>
                </div>
                <div class="readAlso">
                  Читайте также:
                  <ul class="readAlso__list">
                    <li class="readAlso__item">
                      <a title="Пять полезных продуктов, в которых больше всего витамина B12" class="readAlso__link" href="/news/341245?from=more">Пять полезных продуктов, в которых больше всего витамина B12</a>
                    </li>
                  </ul>
                </div>
                <div class="articleSocials__wrapper clearfix">
                  <div class="ridusLikes view_sideBorder">
                    <p class="hint">
                      Нам важно ваше мнение!
                    </p>
                    <div class="ridusLikesButton">
                      <a class="ridusLikesButton__link" href="/news/343067/rate?value=1" rel="nofollow">+</a><span class="article_rating" data-id="343067" id="a_r_343067">0</span><a class="ridusLikesButton__link" href="/news/343067/rate?value=-1" rel="nofollow">−</a>
                    </div>
                    <div class="articleSocials">
                      <!--| реальный счетчик, но он с нулями
                      | СТАВИТЬ ЕГО - убрать display:none;-->
                      <div class="hideOn_mobile" id="y_343067"></div>
                      <div class="hideOn_desktop" id="y_343067_mobile"></div>
                    </div>
                  </div>
                </div>
                <!--p.article__tags
                | Теги:
                =article.tags_html-->
                <div class="clearfix" style="margin-bottom: 20px;"></div>
                <div id="adfox_1511953982356236"></div>
                <script>
                  (function(w, n) {
                    w[n] = w[n] || [];
                    w[n].push([
                      {
                        ownerId: '262633',
                        containerId: "adfox_1511953982356236",
                        params: {
                          pp: 'lye',
                          ps: 'cpht',
                          p2: 'ftln',
                          pk: __clADF__.state
                        }
                      }
                    ]);
                  })(window, 'adfoxAsyncParamsScroll');
                  
                  
                  
                  /*window.Ridus.Functions.adv.push(
                    function(){
                      if(document.getElementById("adfox_1511953982356236") != null){
                        window.Ya.adfoxCode.createAdaptive({ownerId: 262633,containerId: "adfox_1511953982356236",params: {pp: 'lye',ps: 'cpht',p2: 'gbwp'}}, [ 'tablet', 'phone'], {tabletWidth: 830,phoneWidth: 480,isAutoReloads: false});
                      }
                  
                    }
                  );*/
                </script>
                <div class="comments" data-article-id="343067" id="comments">
                  <h2>
                    Комментарии (<span class="article_comments_count" id="article_comments_count">0</span>)<a class="comments__expandButton" href="" title=""></a>
                  </h2>
                  <div class="comments-sign-in__content" id="popup-sign-in">
                    <div class="popoverLogin">
                      <div class="popoverLogin__sectionTop">
                        <div class="popoverLogin__tip">
                          Нет логина? <a href="/users/register/sign_up">Зарегистрируйтесь</a>!
                        </div>
                        <h2 class="popoverLogin__welcome">
                          Добро пожаловать!
                        </h2>
                        <div class="comments__login">
                          <h6>
                            Войти через социальные сети:
                          </h6>
                          <ul class="commentsSocials">
                            <li class="socialNetwork__item">
                              <a class="socialNetwork__link view_iconFacebook native-popup" href="/users/auth/facebook">Facebook</a>
                            </li>
                            <li class="socialNetwork__item">
                              <a class="native-popup socialNetwork__link view_iconvKontakte" href="/users/auth/vkontakte">vKontakte</a>
                            </li>
                            <li class="socialNetwork__item">
                              <a class="native-popup socialNetwork__link view_iconGoogle" href="/users/auth/google_oauth2">Google+</a>
                            </li>
                            <li class="socialNetwork__item">
                              <a class="native-popup socialNetwork__link view_iconTwitter" href="/users/auth/twitter">Twitter</a>
                            </li>
                          </ul>
                        </div>
                      </div>
                      <div class="popoverLogin__sectionBottom clearfix">
                        <h6>
                          Войти как пользователь "РИДУС":
                        </h6>
                        <div class="popoverLogin__loginForm">
                          <form class="new_user" id="new_user" action="/users/login.json" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="ur4ZKiAfTwpNk1XU3sOAbySch7Zfn5GA/1FL9xwKW0jlSx/2zAc5on6o/2Zwy01d5KT9GvdwK6kEIifMaB99iw==" />
                                <div class="clearfix">
                                  <input type="hidden" name="authenticity_token" value="5LxOVjJNR4LMP4OhQneuABDaWr4iazJZtn1vYqTt24y7SUiK3lUxKv8EKRPsf2My0OIgEoqEiHBNDgNZ0Pj9Tw==" /><input placeholder="Ваш e-mail" type="text" value="" name="user[email]" id="user_email" /><input placeholder="Пароль" type="password" name="user[password]" id="user_password" />
                                </div>
                                <div class="clearfix">
                                  <input name="user[remember_me]" type="hidden" value="0" /><input id="rememb" type="checkbox" value="1" checked="checked" name="user[remember_me]" /><label for="rememb">Запомнить меня</label><span class="popoverLogin__tip">Забыли пароль? <a href="/users/secret/new">Восстановить</a></span>
                                </div>
                                <div class="popoverLogin__buttons">
                                  <a class="submit yellowButton" href="" title="">Войти в систему<i class="corner"><!--corner--></i></a><a class="popoverLogin__close" href="" title="">Закрыть</a>
                                </div></form>
                        </div>
                      </div>
                    </div>
                  </div>
                  <div class="commentsContent">
                  </div>
                </div>
                
              </div>
            </div>
          </div>
          <script>
            (function() {
              window.Ridus.Functions.def.push(function() {
                var append_next_article;
                window.Ridus.root_article_id = $('#container > .article-item:first').data('id');
                $('header p.header__title:first').show().text(Object.values(window.Ridus.ArticleData)[0].title);
                append_next_article = function(container) {
                  var next, next_article, params, url;
                  if (window.Ridus.Article.articles_list.length > 0) {
                    next_article = window.Ridus.Article.articles_list.shift();
                    params = $.param({
                      short: 'true',
                      root: window.Ridus.root_article_id,
                      next: window.Ridus.Article.articles_list[0].join(':'),
                      page: window.Ridus.Article.current_page++
                    });
                    url = next_article[0] + '?' + params;
                    console.log('url=', url);
                    next = $('<a class="next" rel="nofollow" href="/news/' + url + '"></a>"');
                    return container.append(next);
                  } else {
                    return false;
                  }
                };
                return $.getJSON(document.location.pathname + '.json', function(data) {
                  var $container, ref;
                  window.Ridus.Article.current_page = 1;
                  window.Ridus.Article.articles_list = data.articles;
                  $container = $('#container');
                  append_next_article($container);
                  ref = document.location.href;
                  $('.article-item').append($('#article_data').removeAttr('id'));
                  $('#contentsWrapper').cleverInfiniteScroll({
                    contentsWrapperSelector: '#container',
                    contentSelector: '.article-item',
                    nextSelector: '.next',
                    offset: 2000,
                    onChange: function(path, title, _value, data) {
                      var id, rating;
                      id = data.getAttribute('data-id');
                      if (window.Ridus.ArticleData["a_" + id] != null) {
                        rating = window.Ridus.ArticleData["a_" + id].rating;
                      } else {
                        rating = data.getAttribute('data-rating');
                      }
                      window.Ridus.Article.onload(path, title, _value, rating, id);
                      return window.Ridus.Counter.pageview(_value, ref);
                    },
                    afterLoad: function(page) {
                      var $c, $p, $spoiler, article_id, btn, duplicate;
                      $p = $(page);
                      append_next_article($container);
                      $spoiler = $p.find('hr.spoiler:first');
                      if ($spoiler.length > 0) {
                        article_id = "article_" + ($p.data('id'));
                        $spoiler.nextAll().wrapAll("<div class=\"state_hidderHidden\" id=\"" + article_id + "\">");
                        btn = "<a class=\"weather__readmore hider\" data-id=\"" + article_id + "\" href=\"#\" title=\"\"><span>Продолжить чтение</span></a>";
                        $p.find('.typography:first').append(btn);
                        $spoiler.remove();
                        yaCounter24136960.reachGoal('cut');
                      }
                      duplicate = $p.filter("[data-id='" + window.Ridus.root_article_id + "']");
                      if (duplicate.length > 0) {
                        duplicate.remove();
                      } else {
                        $c = $p.find('.comments:first');
                        window.Ridus.Comments.init_comment_form($c, $c);
                        window.Ridus.Comments.moreBtn($p);
                        window.Ridus.Article.LikesButton(page);
                        window.Ridus.Article.LoadWigets(page);
                        window.Ridus.Common.lazy_bricks(page);
                        window.Ridus.Common.lazy_banners(page);
                        $p.trigger({
                          type: 'admin:edit',
                          page: page
                        });
                        if (window.globalstorage && window.globalstorage.updateStickySize) {
                          window.globalstorage.updateStickySize();
                        }
                        if (window.globalstorage && window.globalstorage.updateScrollLineHeaderItems) {
                          window.globalstorage.updateScrollLineHeaderItems();
                        }
                      }
                      return window.Ridus.Common.deferred();
                    }
                  });
                  return $(window).scroll();
                });
              });
            
            }).call(this);
            
          </script>
        </div>
        <div class="table__sideColumn hideOn_768">
          <div class="hcSticky__scrollable">
            <div class="brick view_floatText view_bottomBorder">
              <!--135*90-->
              <div class="brick__side">
                <a class="brick__image" href="/news/338636?from=rigthcolumn" style="background-image: url(/images/2020/10/14/1162015/preview_15f08e3e58.jpg)"><span class="clickable"></span></a>
              </div>
              <div class="brick__content">
                <a class="brick__label" title="Животные" href="/rubrics/zhivotnye">Животные</a>
                <h5>
                  <a title="«Я пешком постою»: кот отказался лезть в ванну к хозяйке" href="/news/338636">«Я пешком постою»: кот отказался лезть в ванну к хозяйке</a>
                </h5>
              </div>
              <div class="countersBlock">
                <span class="countersBlock__item view_count1">36<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count2">0<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count3">52805<i class="icon"><!--icon--></i></span><a class="countersBlock__item readLater rla_338636" href="javascript:void(0)"><span>читать позже</span><span class="state_hidderHidden">читаю позже</span><i class="icon"><!--icon--></i></a>
              </div>
            </div>
            <div class="brick view_floatText">
              <!--135*90-->
              <div class="brick__side">
                <a class="brick__image" href="/news/340977?from=rigthcolumn" style="background-image: url(/images/2020/11/17/1177564/preview_2951f28ce7.jpg)"><span class="clickable"></span></a>
              </div>
              <div class="brick__content">
                <a class="brick__label" title="Животные" href="/rubrics/zhivotnye">Животные</a>
                <h5>
                  <a title="«Короли воздуха»: собачий пляжный волейбол попал на видео" href="/news/340977">«Короли воздуха»: собачий пляжный волейбол попал на видео</a>
                </h5>
              </div>
              <div class="countersBlock">
                <span class="countersBlock__item view_count1">4<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count2">0<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count3">16797<i class="icon"><!--icon--></i></span><a class="countersBlock__item readLater rla_340977" href="javascript:void(0)"><span>читать позже</span><span class="state_hidderHidden">читаю позже</span><i class="icon"><!--icon--></i></a>
              </div>
            </div>
            <div class="brick view_grey not_for_hover">
              <h4 class="brick__header">
                главное
              </h4>
              <ul class="todayMainNewsList">
                <li class="todayMainNewsList__item">
                  <a class="todayMainNewsList__link" href="/news/343049?from=rigthcolumn">На побережье Каспия обнаружили почти 300 мертвых краснокнижных тюленей</a><a class="countersBlock__item readLater rla_343049" href="javascript:void(0)"><i class="icon"><!--icon--></i></a>
                </li>
                <li class="todayMainNewsList__item">
                  <a class="todayMainNewsList__link" href="/news/343017?from=rigthcolumn">Видео: 10 лет со дня событий на Манежной площади</a><a class="countersBlock__item readLater rla_343017" href="javascript:void(0)"><i class="icon"><!--icon--></i></a>
                </li>
                <li class="todayMainNewsList__item">
                  <a class="todayMainNewsList__link" href="/news/343020?from=rigthcolumn">Минобороны предупредило об «информационном саботаже» вакцины «Спутник V»</a><a class="countersBlock__item readLater rla_343020" href="javascript:void(0)"><i class="icon"><!--icon--></i></a>
                </li>
              </ul>
            </div>
            <div class="brick">
              <div class="brick__image" data-src="/images/2020/7/20/1122605/preview_1272d1856b.jpg" style="background-image: url(/assets/ridus-back-min.png)">
                <span class="brick__label-position"><br /><a class="brick__label" title="Спорт" href="/rubrics/sport">Спорт</a></span><a class="clickable" href="/news/332251?from=rigthcolumn"></a>
              </div>
              <div class="brick__content">
                <div class="brick__mainLinkWrapper">
                  <a class="brick__mainLink" title="А нужен ли России такой футбол" href="/news/332251">А нужен ли России такой футбол</a>
                </div>
                <p class="brick__text">
                  О судьях, ВАР, «Зените» и «Газпроме».
                </p>
              </div>
              <div class="countersBlock black">
                <span class="countersBlock__item view_count1">26<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count2">2<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count3">45076<i class="icon"><!--icon--></i></span><a class="countersBlock__item readLater rla_332251" href="javascript:void(0)"><span>читать позже</span><span class="state_hidderHidden">читаю позже</span><i class="icon"><!--icon--></i></a>
              </div><a class="clickable" href="/news/332251?from=rigthcolumn"></a>
            </div>
            <div class="brick">
              <div class="brick__image" data-src="/images/2020/5/19/1095765/preview_0184eefd79.jpg" style="background-image: url(/assets/ridus-back-min.png)">
                <span class="brick__label-position"><br /><a class="brick__label" title="Общество" href="/rubrics/obshestvo">Общество</a></span><a class="clickable" href="/news/327509?from=rigthcolumn"></a>
              </div>
              <div class="brick__content">
                <div class="brick__mainLinkWrapper">
                  <a class="brick__mainLink" title="Как меня принимали в пионеры: отражение нашей памяти о героях былых времен" href="/news/327509">Как меня принимали в пионеры: отражение нашей памяти о героях былых времен</a><span class="brick__mainLinkDate" data-published_ago="Tue, 19 May 2020 14:29:00 +0300">19 мая</span>
                </div>
                <p class="brick__text">
                  Многие забыли эту дату — 19 мая.
                </p>
              </div>
              <div class="countersBlock black">
                <span class="countersBlock__item view_count1">68<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count2">1<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count3">21311<i class="icon"><!--icon--></i></span><a class="countersBlock__item readLater rla_327509" href="javascript:void(0)"><span>читать позже</span><span class="state_hidderHidden">читаю позже</span><i class="icon"><!--icon--></i></a>
              </div><a class="clickable" href="/news/327509?from=rigthcolumn"></a>
            </div>
          </div>
          <div class="hcSticky__sticky">
            <div class="sticked">
              <div class="stickedSlide" style="display: none;">
                <div class="brick">
                  <div class="brick__image" data-src="/images/2020/12/7/1188124/preview_4f505c71bb.jpg" style="background-image: url(/assets/ridus-back-min.png)">
                    <span class="brick__label-position"><br /><a class="brick__label" title="Экология" href="/rubrics/ekoridus">Экология</a></span><a class="clickable" href="/news/342602?from=rigthcolumn"></a>
                  </div>
                  <div class="brick__content">
                    <div class="brick__mainLinkWrapper">
                      <a class="brick__mainLink" title="Геоинженерия: станет ли она спасением или новой ловушкой для человечества" href="/news/342602">Геоинженерия: станет ли она спасением или новой ловушкой для человечества</a>
                    </div>
                    <p class="brick__text">
                      Смогут ли люди остановить глобальное потепление, сами меняя климат.
                    </p>
                  </div>
                  <div class="countersBlock black">
                    <span class="countersBlock__item view_count1">-1<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count2">0<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count3">2979<i class="icon"><!--icon--></i></span><a class="countersBlock__item readLater rla_342602" href="javascript:void(0)"><span>читать позже</span><span class="state_hidderHidden">читаю позже</span><i class="icon"><!--icon--></i></a>
                  </div><a class="clickable" href="/news/342602?from=rigthcolumn"></a>
                </div>
                <div class="brick hideOn_1024">
                  <div class="brick__image" data-src="/images/2020/12/4/1187145/preview_f8e29d8589.jpg" style="background-image: url(/assets/ridus-back-min.png)">
                    <span class="brick__label-position"><br /><a class="brick__label" title="Наука и техника" href="/rubrics/nauka-i-tehnika">Наука и техника</a></span><a class="clickable" href="/news/342443?from=rigthcolumn"></a>
                  </div>
                  <div class="brick__content">
                    <div class="brick__mainLinkWrapper">
                      <a class="brick__mainLink" title="Печальное зрелище: последние секунды истории Аресибо сняли на видео" href="/news/342443">Печальное зрелище: последние секунды истории Аресибо сняли на видео</a>
                    </div>
                    <p class="brick__text">
                      Разрушение телескопа зафиксировали дрон и камера наблюдения.
                    </p>
                  </div>
                  <div class="countersBlock black">
                    <span class="countersBlock__item view_count1">-2<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count2">0<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count3">8118<i class="icon"><!--icon--></i></span><a class="countersBlock__item readLater rla_342443" href="javascript:void(0)"><span>читать позже</span><span class="state_hidderHidden">читаю позже</span><i class="icon"><!--icon--></i></a>
                  </div><a class="clickable" href="/news/342443?from=rigthcolumn"></a>
                </div>
              </div>
              <div class="stickedSlide">
                <div class="brick view_banner">
                  <div class="moving-wrapper">
                    <div id="adfox_528352353263461001"></div>
                    <script>
                      //if (!document.adv_ids) { document.adv_ids = []; }  //костыль. хранятся id adfox баннеров
                      //if(!document.adv_ids.includes('adfox_528352353263461001')){
                      //  document.adv_ids.push('adfox_528352353263461001');
                        (function(w, n) {
                          w[n] = w[n] || [];
                          console.log("adfox_528352353263461001");   
                          w[n].push([
                            {
                              ownerId: '262633',
                              containerId: "adfox_528352353263461001",
                              params: {
                                pp: 'lyd',
                                ps: 'cpht',
                                p2: 'ftkr',
                                pk: __clADF__.state
                              }
                            }
                          ]);
                        })(window, "adfoxAsyncParamsScroll");
                      //}
                    </script>
                  </div>
                </div>
                <div class="brick view_floatText">
                  <div id="smi_teaser_11442">
                    <center><a href="https://24smi.info/?utm_source=informer_11442">Агрегатор новостей 24СМИ</a></center>
                  </div>
                  <script>
                    (function() {
                      window.Ridus.Functions.adv.push(function() {
                        return $.getScript('//jsn.24smi.net/c/b/11442.js');
                      });
                    
                    }).call(this);
                    
                  </script>
                </div>
                <div class="brick view_floatText"></div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </section>
    <script>
      //Banner after first image
      var new_row = document.createElement('div');
      el = document.createElement('div');
      el.setAttribute("id", "adfox_155541765458399764");
      el.setAttribute("style","margin-bottom:1em;");
      var root = document.getElementsByClassName('text')[0];
      root.insertBefore(el, root.firstChild); 
    </script>
    <!--BEGIN High media ridus.ru (High Media)-->
    <script>
      (function(w){
      var wd = w.document;
      w._mt_rnd = w._mt_rnd || Math.floor(Math.random() * 1000000);
      w._mt_referrer = w._mt_referrer || escape(wd.referrer || '');
      try { w._mt_location = w._mt_location || escape(w.top.location.href) }
      catch (e) { w._mt_location = escape(w.location.href) }
      w._MT_jsLoadDelayed = function(b,c,d){var a=wd.createElement("script");
      d&&(a.id=d);a.language="javascript";a.type="text/javascript";a.charset="utf-8";a.async=1;
      a.src=b;if(w.ActiveXObject){var e=!1;a.onload=a.onreadystatechange=function(){
      if(!e&&(!this.readyState||this.readyState==="complete"||this.readyState==="loaded"&&
      this.nextSibling!=null)){e=true;c&&c();a.onload=a.onreadystatechange=null}}}else
      a.onload=c;b=wd.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)};
      w._MT_jsLoadDelayed('//mediatoday.ru/core/code.js?pid=8916&rid=' + w._mt_rnd + '&rl=' +
      w._mt_referrer + '&ll=' + w._mt_location + '&ow=' + w.outerWidth + '&oh=' + w.outerHeight + '&sw=' +
      w.screen.width + '&sh=' + w.screen.height + '&pd=' + w.screen.pixelDepth);
      })(window)
    </script>
    <!--END Rich-media-->
    <script>
      (function() {
        (function(w, n) {
          w[n] = w[n] || [];
          w[n].push({
            ownerId: 262633,
            containerId: 'adfox_155541765458399764',
            params: {
              pp: 'saf',
              ps: 'cpht',
              p2: 'gjgy',
              pk: __clADF__.state
            }
          });
        })(window, 'adfoxAsyncParams');
      
      }).call(this);
      
    </script>
  </body>
  
  <script async="" charset="utf-8" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
  <script async="" charset="utf-8" src="//yastatic.net/share2/share.js"></script>
  <footer itemscope="" itemtype="http://schema.org/WPFooter">
    <section class="footerLinks">
      <div class="wrapper paddings_side clearfix">
        <div class="footerLeftInfo">
          <ul class="tagList">
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/avto">Авто</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/art-ridus">Арт-ридус</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/biznes">Бизнес</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/voennoe-delo">Военное дело</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/voennye-konflikty">Военные конфликты</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/gorod">Город</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/dizayn">Дизайн</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/eda">Еда</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/zhivotnye">Животные</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/zdorovie">Здоровье</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/znamenitosti">Знаменитости</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/internet">Интернет</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/istoriya">История</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/kino">Кино</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/kompyuternye-igry">Компьютерные игры</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/kosmos">Космос</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/kriminal">Криминал</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/kultura-i-iskusstvo">Культура</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/literatura">Литература</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/muzridus">Музыка</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/nauka-i-tehnika">Наука и техника</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/nedvizhimost">Недвижимость</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/obrazovanie">Образование</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/obshestvo">Общество</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/pogoda">Погода</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/politika">Политика</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/pravo">Право</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/proisshestviya">Происшествия</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/strany-i-puteshestviya">Путешествия</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/rassledovaniya">Расследования</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/religiya">Религия</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/sevastopol">Севастополь</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/smi">СМИ</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/sovety">Советы</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/sport">Спорт</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/stil">Стиль</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/testi">Тесты</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/tehnologii">Технологии</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/translyatsiya">трансляция</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/khakassia">Хакасия</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/ekoridus">Экология</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/ekonomika">Экономика</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/jumor">Юмор</a>
            </li>
          </ul>
          <hr class="taglist-separator taglist-separator--footer" />
          <div class="directionList">
            <div class="directionList__link">
              
            </div>
          </div>
          <div class="tagAdditionalList">
            <a class="tagAdditionalList__link" href="/column/articles"><span class="tagAdditionalList__icon tagAdditionalList__icon-author"></span>Авторские колонки</a><!--a.tagAdditionalList__link href="#" 
            span.tagAdditionalList__icon.tagAdditionalList__icon-articles
            | Сюжеты--><!--a.tagAdditionalList__link href="#" 
            span.tagAdditionalList__icon.tagAdditionalList__icon-tags
            | Теги--><a class="tagAdditionalList__link" href="/photos"><span class="tagAdditionalList__icon tagAdditionalList__icon-photo"></span>Фоторепортажи</a><!--a.tagAdditionalList__link href="/rubrics/video" 
            span.tagAdditionalList__icon.tagAdditionalList__icon-video
            | Видео--><a class="tagAdditionalList__link" href="/news/index"><span class="tagAdditionalList__icon tagAdditionalList__icon-bezdna"></span>Бездна</a>
          </div>
        </div>
        <div class="footerInfo">
          <ul class="footerSocials">
            <li class="socialNetwork__item">
              <a class="socialNetwork__link view_iconFacebook" href="//facebook.com/ridus.ru" target="_blank" title="">Facebook</a>
            </li>
            <li class="socialNetwork__item">
              <a class="socialNetwork__link view_iconvKontakte" href="//vk.com/public29992264" target="_blank" title="">vKontakte</a>
            </li>
            <li class="socialNetwork__item">
              <a class="socialNetwork__link view_iconGoogle" href="//plus.google.com/+ridus/posts" target="_blank" title="">Google+</a>
            </li>
            <li class="socialNetwork__item">
              <a class="socialNetwork__link view_iconTwitter" href="//twitter.com/RidusNews" target="_blank" title="">Twitter</a>
            </li>
            <li class="socialNetwork__item">
              <a class="socialNetwork__link view_iconOkRu" href="//ok.ru/ridusnews/" target="_blank" title="">Ok.ru</a>
            </li>
            <li class="socialNetwork__item">
              <a class="socialNetwork__link view_iconRSS" href="//www.ridus.ru/rss/news" target="_blank" title="">RSS</a>
            </li>
          </ul>
          <hr class="footerInfo__separator" />
          <div class="footerActions">
            <div class="footerSubscribe">
              <p>
                Ежедневная рассылка лучших новостей
              </p>
              <form>
                <div class="footerSubscribe__form">
                  <input class="footerSubscribe__input" placeholder="Введите e-mail" type="text" /><a class="yellowButton" href="" title="">подписаться<i class="corner"><!--corner--></i></a><!--button class="footerSubscribe__button" type="submit">подписаться</button-->
                </div>
              </form>
            </div>
            <hr class="footerInfo__separator footerInfo__separator-desktop" />
            <div class="footer__mobile clearfix">
              <div class="footer__mobile__text">
                <p>
                  Попробуйте мобильные приложения Ридуса:
                </p>
              </div>
              <div class="footer__mobile__links"><a target="_blank" href="https://itunes.apple.com/ru/app/ридус/id880983165?mt=8">
                              <img class="footer__appStore" src="/assets/app-store-8e37e8d17c4adac37bcf30e21bcc8b1d.svg" alt="App store" /></a><a target="_blank" href="https://play.google.com/store/apps/details?id=ru.ridus.android&amp;hl=ru"><img class="footer__googlePlay" src="/assets/google-play-10d8c04fcd180acd1ce45e70e699967d.png" alt="Google play" /></a>
              </div>
            </div>
          </div>
          <hr class="footerInfo__separator footerInfo__separator-tablet" />
          <ul class="footerFaq">
            <li class="footerFaq__item">
              <a title="FAQ: технология размещения пользовательских материалов на «Ридусе»" class="footerFaq__link" href="/news/153564">FAQ: технология размещения пользовательских материалов на «Ридусе»</a>
            </li>
            <li class="footerFaq__item">
              <a title="Новый дизайн «Ридуса»: руководство пользователя и навигация по сайту" class="footerFaq__link" href="/news/272930">Новый дизайн «Ридуса»: руководство пользователя и навигация по сайту</a>
            </li>
            <li class="footerFaq__item">
              <a class="footerFaq__link" href="/pages/polzovatelskoe-soglashenie">Пользовательское соглашение</a>
            </li>
            <li class="footerFaq__item">
              <a class="footerFaq__link" href="/pages/ads">Реклама на сайте</a>
            </li>
            <li class="footerFaq__item">
              <a class="footerFaq__link" href="/pages/vyhodnye-dannye">Выходные данные</a>
            </li>
            <li class="footerFaq__item">
              <a rel="nofollow" target="_blank" class="footerFaq__link" href="http://vestikamaza.ru/">Вести Камаза</a>
            </li>
          </ul>
        </div>
      </div>
    </section>
    <section class="footerCopy">
      <div class="wrapper paddings_side">
        <div class="footerCopy__container view_ageRestrictionSign">
          <h6 class="footerCopy__header">
            &copy; 2011-2020 Ридус. Интернет-газета «Ридус».
          </h6>
          <p class="footerCopy__text">
            Использование материалов Ридус разрешено только с предварительного согласия правообладателей. Все права на картинки и тексты принадлежат их авторам. Сайт может содержать материалы, не предназначенные для лиц младше 21 года.
          </p>
          <p class="footerCopy__text" style="font-size:70%">
            *В материалах агентства &quot;Ридус&quot; упомянуты следующие экстремистские и террористические организации, запрещенные в Российской Федерации: «Правый сектор», «Украинская повстанческая армия» (УПА), Исламское Государство (ИГИЛ, ИГ), «Джабхат Фатх аш-Шам» (бывшая «Джабхат ан-Нусра», «Джебхат ан-Нусра»), Национал-Большевистская партия (НБП), «Аль-Каида», «УНА-УНСО», «Талибан», «Меджлис крымско-татарского народа», «Свидетели Иеговы», «Мизантропик Дивижн», «Братство» Корчинского, «Славянский Союз». Движение против нелегальной иммиграции (ДПНИ), организация Армия Воли Народа (АВН), Международное объединение «Кровь и Честь» («Blood and Honour/Combat18», «B&amp;H», «BandH»), «Артподготовка», «Аум Сенрике».
          </p>
        </div>
      </div>
    </section>
    <noscript>
      <div>
        <img alt="Top.Mail.Ru" src="https://top-fwz1.mail.ru/counter?id=3118535;js=na" style="border:0;position:absolute;left:-9999px;" />
      </div>
    </noscript>
  </footer>
  <script crossorigin="anonymous" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" src="//code.jquery.com/jquery-1.12.4.min.js"></script>
  <script crossorigin="anonymous" integrity="sha256-xNjb53/rY+WmG+4L6tTl9m6PpqknWZvRt0rO1SRnJzw=" src="//code.jquery.com/ui/1.11.4/jquery-ui.min.js"></script>
  <script async="" src="//code.giraff.io/data/widget-ridus.js"></script>
  <script src="https://www.gstatic.com/charts/loader.js"></script>
  <script src="/assets/query-throttle-debounce-plugin-49a3147ded35ed3c79dd49b7799ea51e.js"></script>
  <script src="/assets/application-4fa385657ff3cae72c81edc07fc1e1a3.js"></script>
  <script src="/assets/js-b1ec23e25a09d3caa9311d4c0ca3f57a.js"></script><link rel="stylesheet" media="screen" href="/assets/article-01c389512a90399a26f9855efeb6fe79.css" /><script src="/assets/jquery.nice-select-bb348d8669ac43f8fccc2b2ad35d55a4.js"></script>
  <script>
    (function() {
      var base, base1;
    
      window.Ridus || (window.Ridus = {});
    
      (base = window.Ridus).Article || (base.Article = {});
    
      (base1 = window.Ridus).ArticleData || (base1.ArticleData = {});
    
    }).call(this);
    
  </script>
  <script>
    window.Ridus.ArticleData["a_343067"] = {
      rating: '0',
      title: 'Витамины и БАДы: самообман или реальная помощь иммунитету',
      path: '/news/343067'
    }
    setTimeout(function(){
      window.Ridus.ReadLater.self_destroy("343067")
    },2000)
    $('a.banner_top:first').addClass('margin_bottom')
  </script>
</html>