<!DOCTYPE html>
<html itemscope="" lang="ru" prefix="ya: https://webmaster.yandex.ru/vocabularies/">
  <head>
    <meta charset="utf-8" />
    <meta content="IE=edge" http-equiv="X-UA-Compatible" />
    <meta content="width=device-width, user-scalable=1, maximum-scale=1.0" name="viewport" />
    <meta content="yes" name="apple-mobile-web-app-capable" />
    <meta content="black" name="apple-mobile-web-app-status-bar-style" />
    <meta content="telephone=no" name="format-detection" />
    <!--Канонический путь к странице--><!--Картинка для отображения--><title>Эксперты «Круга мнений» обсудят мифическое «наступление России» в Донбассе. Ридус</title><meta content="Дискуссия состоится в понедельник, 17 января." name="description"></meta><meta content="Ридус" name="author"></meta><link href="https://www.ridus.ru/images/2022/1/15/1394620/og_47e1994a18.jpeg" rel="image_src"></link><meta content="361857140627146" property="fb:app_id"></meta><meta content="Эксперты «Круга мнений» обсудят мифическое «наступление России» в Донбассе" property="og:title"></meta><meta content="Дискуссия состоится в понедельник, 17 января." property="og:description"></meta><meta content="article" property="og:type"></meta><meta content="ru_ru" property="og:locale"></meta><meta content="2022-01-15T21:04:22+03:00" property="og:updated_time"></meta><meta content="https://www.ridus.ru/news/371182" property="og:url"></meta><meta content="Ридус" property="og:site_name"></meta><meta content="https://www.ridus.ru/images/2022/1/15/1394620/og_47e1994a18.jpeg" property="og:image"></meta><meta content="Эксперты «Круга мнений» обсудят мифическое «наступление России» в Донбассе" itemprop="name"></meta><meta content="Дискуссия состоится в понедельник, 17 января." itemprop="description"></meta><meta content="https://www.ridus.ru/images/2022/1/15/1394620/og_47e1994a18.jpeg" itemprop="image"></meta><meta content="summary" name="twitter:card"></meta><meta content="@RidusNews" name="twitter:site"></meta><meta content="@RidusNews" name="twitter:creator"></meta><meta content="Эксперты «Круга мнений» обсудят мифическое «наступление России» в Донбассе" name="twitter:title"></meta><meta content="Дискуссия состоится в понедельник, 17 января." name="twitter:description"></meta><meta content="https://www.ridus.ru/images/2022/1/15/1394620/og_47e1994a18.jpeg" name="twitter:image"></meta><meta name="mywidget:image" content="https://www.ridus.ru/images/2022/1/15/1394618/in_article_bf7c439bd7.jpeg"></meta><link rel="canonical" href="https://www.ridus.ru/news/371182" />
    <meta content="ru" itemprop="inLanguage" />
    <meta content="1" itemprop="isFamilyFriendly" />
    <meta content="all" itemprop="audience" />
    <link rel="stylesheet" media="screen" href="/assets/application-fc66006d8dc415d5e208207d1e1bea60.css" />
    <link href="https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,400,400italic,500italic,500,700italic,700,900,900italic%7CRoboto+Slab:700,300&amp;subset=latin,cyrillic&amp;display=swap" rel="stylesheet" type="text/css" />
    <link href="https://fonts.googleapis.com/css?family=Roboto+Slab%7CRoboto+Slab" rel="stylesheet" />
    <!--<link href='https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,400,400italic,500italic,500,700italic,700,900,900italic|Roboto+Slab:400,700,300,100|PT+Sans:400,400italic,700,700italic&amp;subset=latin,cyrillic' rel='stylesheet' type='text/css'-->
    <meta content="index, follow" name="robots" />
    <meta content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" name="googlebot" />
    <meta content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" name="bingbot" />
    <link href="/favicon.ico" rel="icon" type="image/vnd.microsoft.icon" />
    <link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
    <link href="/favicon.svg" rel="icon" sizes="any" type="image/svg+xml" />
    <link href="/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png" />
    <link href="/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png" />
    <link href="/favicon-64x64.png" rel="icon" sizes="64x64" type="image/png" />
    <link href="/favicon-96x96.png" rel="icon" sizes="96x96" type="image/png" />
    <link href="/apple-touch-icon.png" rel="apple-touch-icon" />
    <link href="/apple-touch-icon-57x57.png" rel="apple-touch-icon" sizes="57x57" />
    <link href="/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72" />
    <link href="/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
    <link href="/apple-touch-icon-114x114.png" rel="apple-touch-icon" sizes="114x114" />
    <link href="/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
    <link href="/apple-touch-icon-144x144.png" rel="apple-touch-icon" sizes="144x144" />
    <link href="/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
    <link href="/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
    <script>
      window.yaContextCb = window.yaContextCb || []
    </script>
    <script async="" src="//yandex.ru/ads/system/context.js"></script>
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://ridus.ru/rss/home" /><meta name="csrf-param" content="authenticity_token" />
    <meta name="csrf-token" content="EgwYzVokkjTXvEUg/FqpRai1135hHrq5pxHlQuwpCZPlsoCx8MmY+ibJtXrHFfplUlq/qjjUeY19bEFmyRlLdA==" /><meta content="431cae53b4c66aa0" name="yandex-verification" /><script src="/push.js"></script>
    <link href="/manifest.json" rel="manifest" />
    <script async="" src="//s.clickiocdn.com/t/pb214365.js"></script>
    <script async="" src="//s.clickiocdn.com/t/common_258.js"></script><link href="https://www.ridus.ru/news/371182.amp" rel="amphtml" />
    <script async="" src="//news.gnezdo.ru/loader.js"></script>
    <script async="" src="https://jsn.24smi.net/smi.js"></script><link rel="stylesheet" media="screen" href="/assets/news-4c144f6c504fd5ebf2e7d2a3c7fca388.css" />
  </head>
  <body class="page_article js-adfox" data-config="" itemscope="" itemtype="https://schema.org/Article">
    <script>
      (function() {
        var base;
      
        window.Ridus || (window.Ridus = {});
      
        (base = window.Ridus).Functions || (base.Functions = {
          adv: [],
          def: []
        });
      
      }).call(this);
      
    </script>
    <header itemscope="" itemtype="http://schema.org/WPHeader" style="/*padding-top:0px;*/">
      <div class="headerPanel">
        <div class="wrapper paddings_side clearfix">
          <a class="mobileMenuButton" href="#"><i class="icon_hamburger"><i></i><i></i></i><!--<i class="icon_pointer">&amp;lt;!&amp;ndash; pointer &amp;ndash;&amp;gt;</i--></a>
          <div class="headerSearch">
            <div class="headerSearch__form"><form action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
                      <input type="text" name="q" id="q" value="" placeholder="Искать по Ридусу" class="search__input" /><a class="yellowButton searchBtn" href="#" title="">найти<i class="corner"><!--corner--></i></a><a class="closeButton" href="#"> &times;</a></form>
            </div>
          </div><a title="На главную" class="mainLogo" href="/">
              <img class="x1" alt="РИДУС" src="/assets/logo-40ff04cdb6573a32b1bb5d5770ce6f98.png" width="154" height="60" /><img class="x2" alt="РИДУС" src="/assets/logo_2x-7bc34d073aed85b335504110eb6ff49d.png" width="154" height="60" /></a><!--b1  --><a class="header__loginButton" href="#" title="">&nbsp;</a><a class="header__searchButton" href="/search"> &nbsp;</a><a class="yellowButton login_reqired hideOn_desktop view_whiteCorner" href="/profile/articles/new">предложить новость<i class='corner'></i></a><ul class="dayInfo with_popover">
            <li class="b-date">
              <span>
                <script>
                  document.write(new Date().toLocaleDateString("ru-RU",{ weekday: 'short'}))
                </script>
              </span><b class="b-rate_value">
                <script>
                  document.write(new Date().toLocaleDateString("ru-RU",{ month: 'long', day: 'numeric' }))
                </script>
              </b>
            </li>
            <li class="b-rate_usd" title="Курс ЦБ на 15/01">
              <a href="#" title="">USD<sup> +1.20</sup>
                <div class="b-rate_value"></div>
                75.77</a>
            </li>
            <li class="b-rate_eur" title="Курс ЦБ на 15/01">
              <a href="#" title="">EUR<sup> +1.43</sup>
                <div class="b-rate_value"></div>
                86.89</a>
            </li>
          </ul><menu class="menu">
            <ul>
              <!--b2-->
              <li class="menu__item view_mobileOnly">
                <a class="menu__link view_enter" href="#"> Войти</a>
              </li>
              <li class="menu__item view_mobileOnly">
                <a class="menu__link view_search" href="/search"> Поиск          </a>
              </li>
              <li class="menu__item">
                <a class="menu__link" href="/kartina-dnya">Картина дня</a>
              </li><li class="menu__item">
                <a class="menu__link" href="/grazhdanskaya-zhurnalistika">Гражданская журналистика</a>
              </li><li class="menu__item">
                <a class="menu__link" href="/interesnoe">Интересное</a>
              </li><li class="menu__item">
                <a class="menu__link" href="/poleznoe">Полезное</a>
              </li><li class="menu__item">
                <a class="menu__link" href="/razvlecheniya">Развлечения</a>
              </li>
              <li class="menu__item">
                <a class="menu__link view_menuIcon" href="#">Еще<i class="icon"><!--pointer--></i></a>
              </li>
            </ul>
          </menu>
          <div class="subMenu">
            <nav class="submenuContent wrapper paddings_side">
              <ul class="tagList">
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/avto">Авто</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/biznes">Бизнес</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/voennoe-delo">Военное дело</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/voennye-konflikty">Военные конфликты</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/gorod">Город</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/dizayn">Дизайн</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/eda">Еда</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/zhivotnye">Животные</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/zdorovie">Здоровье</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/znamenitosti">Знаменитости</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/internet">Интернет</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/istoriya">История</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/kino">Кино</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/kompyuternye-igry">Компьютерные игры</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/kosmos">Космос</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/kriminal">Криминал</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/kultura-i-iskusstvo">Культура</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/literatura">Литература</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/muzridus">Музыка</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/nauka-i-tehnika">Наука и техника</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/nedvizhimost">Недвижимость</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/obrazovanie">Образование</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/obshestvo">Общество</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/pogoda">Погода</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/politika">Политика</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/pravo">Право</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/proisshestviya">Происшествия</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/strany-i-puteshestviya">Путешествия</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/rassledovaniya">Расследования</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/religiya">Религия</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/smi">СМИ</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/sovety">Советы</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/sport">Спорт</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/stil">Стиль</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/testi">Тесты</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/tehnologii">Технологии</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/ekoridus">Экология</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/ekonomika">Экономика</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/jumor">Юмор</a>
                </li>
              </ul>
              <hr class="taglist-separator" />
              <div class="tagAdditionalList">
                <a class="tagAdditionalList__link" href="/column/articles"><span class="tagAdditionalList__icon tagAdditionalList__icon-author"></span>Авторские колонки</a><!--a.tagAdditionalList__link href="#" 
                span.tagAdditionalList__icon.tagAdditionalList__icon-articles
                | Сюжеты--><!--a.tagAdditionalList__link href="#" 
                span.tagAdditionalList__icon.tagAdditionalList__icon-tags
                | Теги--><a class="tagAdditionalList__link" href="/photos"><span class="tagAdditionalList__icon tagAdditionalList__icon-photo"></span>Фоторепортажи</a><!--a.tagAdditionalList__link href="/rubrics/video" 
                span.tagAdditionalList__icon.tagAdditionalList__icon-video
                | Видео--><a class="tagAdditionalList__link" href="/news/index"><span class="tagAdditionalList__icon tagAdditionalList__icon-bezdna"></span>Бездна</a>
              </div>
            </nav>
          </div>
        </div>
        <div class="popover__wrapper popover-login">
          <!--b3-->
          <div class="wrapper">
            <div class="popoverLogin">
              <div class="popoverLogin__sectionTop">
                <div class="popoverLogin__tip">
                  Нет логина? <a href="/users/register/sign_up">Зарегистрируйтесь</a>!
                </div>
                <h2 class="popoverLogin__welcome">
                  Добро пожаловать!
                </h2>
                <div class="comments__login">
                  <h6>
                    Войти через социальные сети:
                  </h6>
                  <ul class="commentsSocials">
                    <li class="socialNetwork__item">
                      <a class="socialNetwork__link view_iconFacebook native-popup" href="/users/auth/facebook">Facebook</a>
                    </li>
                    <li class="socialNetwork__item">
                      <a class="native-popup socialNetwork__link view_iconvKontakte" href="/users/auth/vkontakte">vKontakte</a>
                    </li>
                    <li class="socialNetwork__item">
                      <a class="native-popup socialNetwork__link view_iconGoogle" href="/users/auth/google_oauth2">Google+</a>
                    </li>
                    <li class="socialNetwork__item">
                      <a class="native-popup socialNetwork__link view_iconTwitter" href="/users/auth/twitter">Twitter</a>
                    </li>
                  </ul>
                </div>
              </div>
              <div class="popoverLogin__sectionBottom clearfix">
                <h6>
                  Войти как пользователь "РИДУС":
                </h6>
                <div class="popoverLogin__loginForm">
                  <form class="new_user" id="new_user" action="/users/login.json" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="vA3LjtQLb55oh0rBv7OE1oZBePqnVNUmigHQgzrAVLFzRrR0xoDerCZ2OHPffWRqqawN4PoKq+ubaaFhqPz5Yw==" />
                        <div class="clearfix">
                          <input type="hidden" name="authenticity_token" value="/eQvU6FmqF9G59WFe4tokKLsN6JcKOx2pNxg1QRQ51Myr1Cps+0ZbQgWpzcbRYgsjQFCuAF2kru1tBE3lmxKgQ==" /><input placeholder="Ваш e-mail" type="text" value="" name="user[email]" id="user_email" /><input placeholder="Пароль" type="password" name="user[password]" id="user_password" />
                        </div>
                        <div class="clearfix">
                          <input name="user[remember_me]" type="hidden" value="0" /><input id="rememb" type="checkbox" value="1" checked="checked" name="user[remember_me]" /><label for="rememb">Запомнить меня</label><span class="popoverLogin__tip">Забыли пароль? <a href="/users/secret/new">Восстановить</a></span>
                        </div>
                        <div class="popoverLogin__buttons">
                          <a class="submit yellowButton" href="" title="">Войти в систему<i class="corner"><!--corner--></i></a><a class="popoverLogin__close" href="" title="">Закрыть</a>
                        </div></form>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div><!--.banner_top.wrapper style="height:250px;"
      #adfox_163024024082568704
      javascript:
        window.yaContextCb.push(()=>{
            Ya.adfoxCode.create({
                ownerId: 262633,
                containerId: 'adfox_163024024082568704',
                params: {
                    pp: 'baut',
                ps: 'cpht',
                p2: 'gwaa'
                }
            })
        })-->
      <section class="floatingInfo__wrapper wrapper clearfix">
        <div class="floatingInfo paddings_side wrapper">
          <a class="floating-submenu"><span class="ic-menu"></span><span class="ic-close"></span></a>
          <ul class="floating-submenu-menu noselect">
            <li class="floating-submenu-item floating-submenu-item--enter">
              <span class="floating-submenu-item-enter-icon"></span><span class="floating-submenu-item-enter">Войти</span>
            </li>
            <li class="floating-submenu-item">
              <a class="" href="/kartina-dnya">Картина дня</a>
            </li><li class="floating-submenu-item">
              <a class="" href="/grazhdanskaya-zhurnalistika">Гражданская журналистика</a>
            </li><li class="floating-submenu-item">
              <a class="" href="/interesnoe">Интересное</a>
            </li><li class="floating-submenu-item">
              <a class="" href="/poleznoe">Полезное</a>
            </li><li class="floating-submenu-item">
              <a class="" href="/razvlecheniya">Развлечения</a>
            </li>
            <li class="floating-submenu-item floating-submenu-item--more">
              <span>ещё</span><span class="ic-more"></span>
            </li>
          </ul>
          <div class="subMenu">
            <nav class="submenuContent paddings_side">
              <ul class="tagList">
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/avto">Авто</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/biznes">Бизнес</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/voennoe-delo">Военное дело</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/voennye-konflikty">Военные конфликты</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/gorod">Город</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/dizayn">Дизайн</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/eda">Еда</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/zhivotnye">Животные</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/zdorovie">Здоровье</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/znamenitosti">Знаменитости</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/internet">Интернет</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/istoriya">История</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/kino">Кино</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/kompyuternye-igry">Компьютерные игры</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/kosmos">Космос</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/kriminal">Криминал</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/kultura-i-iskusstvo">Культура</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/literatura">Литература</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/muzridus">Музыка</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/nauka-i-tehnika">Наука и техника</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/nedvizhimost">Недвижимость</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/obrazovanie">Образование</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/obshestvo">Общество</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/pogoda">Погода</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/politika">Политика</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/pravo">Право</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/proisshestviya">Происшествия</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/strany-i-puteshestviya">Путешествия</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/rassledovaniya">Расследования</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/religiya">Религия</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/smi">СМИ</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/sovety">Советы</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/sport">Спорт</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/stil">Стиль</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/testi">Тесты</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/tehnologii">Технологии</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/ekoridus">Экология</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/ekonomika">Экономика</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/jumor">Юмор</a>
                </li>
              </ul>
              <hr class="taglist-separator" />
              <div class="tagAdditionalList">
                <a class="tagAdditionalList__link" href="/column/articles"><span class="tagAdditionalList__icon tagAdditionalList__icon-author"></span>Авторские колонки</a><!--a.tagAdditionalList__link href="#" 
                span.tagAdditionalList__icon.tagAdditionalList__icon-articles
                | Сюжеты--><!--a.tagAdditionalList__link href="#" 
                span.tagAdditionalList__icon.tagAdditionalList__icon-tags
                | Теги--><a class="tagAdditionalList__link" href="/photos"><span class="tagAdditionalList__icon tagAdditionalList__icon-photo"></span>Фоторепортажи</a><!--a.tagAdditionalList__link href="/rubrics/video" 
                span.tagAdditionalList__icon.tagAdditionalList__icon-video
                | Видео--><a class="tagAdditionalList__link" href="/news/index"><span class="tagAdditionalList__icon tagAdditionalList__icon-bezdna"></span>Бездна</a>
              </div>
              <hr class="taglist-separator" />
              <div class="headerSearch">
                <div class="headerSearch__form"><form action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
                                <input type="text" name="q" id="q" value="" placeholder="Искать по Ридусу" class="search__input" /><a class="yellowButton searchBtn" href="#" title="">найти<i class="corner"><!--corner--></i></a></form>
                </div>
              </div>
            </nav>
          </div>
          <a class="mainLogo mainLogo_black mainLogo-slow" href="/" title="На главную"><img alt="РИДУС" class="x1" src="/assets/logo-black-d0ea475de0c12507745b327f464bc867.png" width="34" height="100" /><img alt="РИДУС" class="x2" src="/assets/logo-black_2x-6ec41cf912fe2bdc94b949a888dbd0b2.png" width="34" height="100" /></a>
          <div class="articleSocials">
            <div class="ridusLikes view_sideBorder">
              <div class="ridusLikesButton" id="floatRidusLikesButton">
                <a class="ridusLikesButton__link" href="/news/id/rate?value=1" rel="nofollow"> +</a><span class="article_rating">0</span><a class="ridusLikesButton__link" href="/news/id/rate?value=-1" rel="nofollow">  −</a>
              </div>
            </div>
          </div>
          <div class="articleSocials view_sideBorder">
            <!--| реальный счетчик, но он с нулями
            | СТАВИТЬ ЕГО - убрать display:none;-->
            <div class="hideOn_mobile" id="y_share_float_desk"></div>
            <div class="hideOn_desktop" id="y_share_float_mob"></div>
          </div><a class="saveButton" data-id="0" href="#" id="rlf"><span>Сохранить</span><span class="state_hidderHidden">Сохранено</span></a><span class="header__readLater-white hideOn_768" href="#"><i class="icon"><!--icon--></i><span class="number">0</span>
            <div class="readLater__popover"></div>
          </span><a class="yellowButton view_backButton" href="javascript: window.history.back();" title="назад">&times;<i class="corner"><!--corner--></i></a><div class="popoverReadLater tabs__wrapper tabs__wrapper-noStyles">
            <h3></h3>
            <ul class="textTabs view_dotBetween clearfix">
              <li class="textTabs__item">
                <a class="textTabs__link" href="#readLater_tab-1" title=""> Отложенные</a>
              </li>
              <li class="textTabs__item">
                <a class="textTabs__link" href="#readLater_tab-2" title=""> Сохраненные</a>
              </li>
            </ul>
            <div class="readLater_tab-1" id="readLater_tab-1">
              <ul class="newsList"></ul>
              <a class="newsList__button" href="/favorite/deferred">Смотреть все</a>
            </div>
            <div class="readLater_tab-2" id="readLater_tab-2">
              <ul class="newsList"></ul>
              <a class="newsList__button" href="/favorite/favorites">Смотреть все</a>
            </div>
          </div>
          <div>
            <p class="header__title hideOn_768" style="display:none"></p>
            <div class="header__loading__wrapper">
              <div class="header__loading">
                <div class="header__progress js-article-loading"></div>
              </div>
            </div>
          </div>
        </div>
      </section>
    </header>
    
    <script>
      (function() {
        (function(d, s, id) {
          var fjs, js;
          js = void 0;
          fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {
            return;
          }
          js = d.createElement(s);
          js.id = id;
          js.src = 'https://quiz.ink/js/sdk.js';
          fjs.parentNode.insertBefore(js, fjs);
        })(document, 'script', 'quizink-sdk');
      
      }).call(this);
      
    </script>
    <section class="wrapper contentBackground_white paddings_side padding_top clearfix">
      <div class="table clearfix">
        <div class="table__mainColumn">
          <div id="container">
            <div class="article-item" data-id="371182" data-path="/news/371182" data-rating="-1" data-title="Эксперты «Круга мнений» обсудят мифическое «наступление России» в Донбассе" data-x="1">
              <div class="bread__crumbs">
                <ul class="textTabs view_dotBetween view_h5 clearfix">
                  <li class="textTabs__item" itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem"><a class="textTabs__link" title="Картина дня" href="/kartina-dnya"><span itemprop="name">Картина дня</span><meta itemprop="position" content="1"></a></li><li class="textTabs__item" itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem"><a class="textTabs__link" title="Политика" itemprop="item" href="/rubrics/politika"><span itemprop="name">Политика</span><meta itemprop="position" content="2"></a></li>
                </ul>
                <div class="countersBlock">
                  <span class="countersBlock__item view_count1">-1<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count2">0<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count3">3517<i class="icon"><!--icon--></i></span>
                </div>
              </div>
              <div class="article" data-id="371182">
                <div class="article__container">
                  <h1 class="article__title" itemprop="headline">
                    <a title="Эксперты «Круга мнений» обсудят мифическое «наступление России» в Донбассе" href="/news/371182">Эксперты «Круга мнений» обсудят мифическое «наступление России» в Донбассе</a>
                  </h1>
                  <div class="articleInfo__avatarContainer clearfix">
                    <a class="articleInfo__avatar" title="Эдуард Футурье" href="/users/158542"><img alt="Эдуард Футурье" title="Эдуард Футурье" src="/images/avatars/158542/small_f632c44589.jpg" width="44" height="44" /></a>
                    <ul class="articleInfo view_dotBetween">
                      <li content="2022-01-15T17:29:00+03:00" itemprop="datePublished">
                        15 января 2022, 17:29
                      </li>
                      <li data-author="Эдуард Футурье">
                        <span itemprop="author" itemscope="" itemtype="https://schema.org/Person"><span itemprop="name"><a class="" title="Эдуард Футурье" href="/users/158542/articles">Эдуард Футурье</a></span></span>, журналист «Ридуса», отдел политики
                      </li>
                    </ul>
                  </div>
                  <div class="bricks__wrapper clearfix">
                    <div class="brick view_articlePhoto no_banner">
                      <span class="articlePhoto__link" itemprop="image" itemtype="https://schema.org/ImageObject"><img class="article__image" itemprop="image" src="/images/2022/1/15/1394618/in_article_webp_bf7c439bd7.webp" /></span>
                      <p class="articlePhoto__info" itemprop="description">
                        
                      </p>
                      <p class="articlePhoto__author">
                        
                      </p>
                      <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                        <meta content="Ридус" itemprop="name" />
                        <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                          <meta content="https://ridus.ru/logo-black_2x.png" itemprop="url" itemscope="" />
                        </div>
                      </div>
                    </div>
                  </div><div class="text">
                    <div class="typography" itemprop="articleBody">
                      <p>В понедельник, 17 января, на площадке Telegram-канала «<a href="https://t.me/diplomatia" target="_blank" rel="noopener">Дипломатия</a>» состоится очередная аудиоконференция проекта «Круг мнений». Мероприятие пройдет при поддержке интернет-издания «Ридус». Эфир будет посвящен ситуации в Донбассе. В частности, эксперты обсудят ожидаемое Украиной и Западом «наступление России», которое оказалось мифическим. </p>
                      
                      <hr class="spoiler">
                      
                      
                      
                      <p>В дискуссии примут участие политтехнолог Игорь Мангушев, украинский политик Олег Царев, редакция Telegram-канала «Денди с Остоженки», журналист Владислав Угольный, бывший политический заключенный Владимир Грубник, председатель Белгородского отделения ООД «Ветераны России» Алексей Каргапольцев и журналист Эдвард Чесноков. </p>
                      
                      
                      
                      <p>Ранее эксперты «Круга мнений» <a href="https://www.ridus.ru/news/370840" target="_blank">обсудили</a> окончание эпохи Назарбаева в Казахстане, <a href="https://www.ridus.ru/news/368478" target="_blank">поговорили</a> о зарубежных проектах «Росатома», <a href="https://www.ridus.ru/news/367925" target="_blank">обсудили</a> предстоящие президентские выборы в Ливии, <a href="https://www.ridus.ru/news/366855" target="_blank">проанализировали</a> ситуацию в Грузии, <a href="https://www.ridus.ru/news/365967" target="_blank">дали оценку</a> борьбе за власть в Судане, <a href="https://www.ridus.ru/news/365155" target="_blank">обсудили</a> социально-экономические трансформации Узбекистана, <a href="https://www.ridus.ru/news/364774" target="_blank">рассказали</a> о рынке белых наемников в Африке, а также <a href="https://www.ridus.ru/news/363029" target="_blank">оценили</a> «мягкую силу» России, с помощью которой наше государство пытается отстаивать свои интересы в странах ближнего зарубежья.</p>
                      
                    </div>
                    
                  </div>
                </div>
                <div class="articleSocials__wrapper clearfix">
                  <div class="ridusLikes view_sideBorder">
                    <p class="hint">
                      Нам важно ваше мнение!
                    </p>
                    <div class="ridusLikesButton">
                      <a class="ridusLikesButton__link" href="/news/371182/rate?value=1" rel="nofollow">+</a><span class="article_rating" data-id="371182" id="a_r_371182">0</span><a class="ridusLikesButton__link" href="/news/371182/rate?value=-1" rel="nofollow">−</a>
                    </div>
                    <div class="articleSocials">
                      <!--| реальный счетчик, но он с нулями
                      | СТАВИТЬ ЕГО - убрать display:none;-->
                      <div class="hideOn_mobile" id="y_371182"></div>
                      <div class="hideOn_desktop" id="y_371182_mobile"></div>
                    </div>
                  </div>
                </div>
                <!--p.article__tags
                | Теги:
                =article.tags_html-->
                <div class="clearfix" style="margin-bottom: 20px;"></div>
                <div class="adfox_banner" id="adfox_1511953982356399"></div>
                <script>
                  window.yaContextCb.push(()=>{ 
                    Ya.adfoxCode.create({
                        ownerId: '262633',
                        containerId: "adfox_1511953982356399",
                        params: {
                          pp: 'lye',
                          ps: 'cpht',
                          p2: 'ftln',
                        }
                    }) 
                  })
                  
                  
                  
                  /*window.Ridus.Functions.adv.push(
                    function(){
                      if(document.getElementById("adfox_1511953982356399") != null){
                        window.Ya.adfoxCode.createAdaptive({ownerId: 262633,containerId: "adfox_1511953982356399",params: {pp: 'lye',ps: 'cpht',p2: 'gbwp'}}, [ 'tablet', 'phone'], {tabletWidth: 830,phoneWidth: 480,isAutoReloads: false});
                      }
                  
                    }
                  );*/
                </script>
                <div class="comments" data-article-id="371182" id="comments">
                  <p>
                    Комментарии (<span class="article_comments_count" id="article_comments_count">0</span>)<a class="comments__expandButton" href="" title=""></a>
                  </p>
                  <div class="comments-sign-in__content" id="popup-sign-in">
                    <div class="popoverLogin">
                      <div class="popoverLogin__sectionTop">
                        <div class="popoverLogin__tip">
                          Нет логина? <a href="/users/register/sign_up">Зарегистрируйтесь</a>!
                        </div>
                        <h2 class="popoverLogin__welcome">
                          Добро пожаловать!
                        </h2>
                        <div class="comments__login">
                          <h6>
                            Войти через социальные сети:
                          </h6>
                          <ul class="commentsSocials">
                            <li class="socialNetwork__item">
                              <a class="socialNetwork__link view_iconFacebook native-popup" href="/users/auth/facebook">Facebook</a>
                            </li>
                            <li class="socialNetwork__item">
                              <a class="native-popup socialNetwork__link view_iconvKontakte" href="/users/auth/vkontakte">vKontakte</a>
                            </li>
                            <li class="socialNetwork__item">
                              <a class="native-popup socialNetwork__link view_iconGoogle" href="/users/auth/google_oauth2">Google+</a>
                            </li>
                            <li class="socialNetwork__item">
                              <a class="native-popup socialNetwork__link view_iconTwitter" href="/users/auth/twitter">Twitter</a>
                            </li>
                          </ul>
                        </div>
                      </div>
                      <div class="popoverLogin__sectionBottom clearfix">
                        <h6>
                          Войти как пользователь "РИДУС":
                        </h6>
                        <div class="popoverLogin__loginForm">
                          <form class="new_user" id="new_user" action="/users/login.json" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="Zpb+/NmIFimN7E8cE2tsxATEuG3Eye8Ol9coXCNd6QxMpl+Toe07WbfF9paPvrawI3akGDgZ5O4zC1Pos0lpvA==" />
                                <div class="clearfix">
                                  <input type="hidden" name="authenticity_token" value="Bj2xwWSzplipcAEClANeeCBqeLFkth6JpeYXg0Y2t2MsDRCuHNaLKJNZuIgI1oQMB9hkxJhmFWkBOmw31iI30w==" /><input placeholder="Ваш e-mail" type="text" value="" name="user[email]" id="user_email" /><input placeholder="Пароль" type="password" name="user[password]" id="user_password" />
                                </div>
                                <div class="clearfix">
                                  <input name="user[remember_me]" type="hidden" value="0" /><input id="rememb" type="checkbox" value="1" checked="checked" name="user[remember_me]" /><label for="rememb">Запомнить меня</label><span class="popoverLogin__tip">Забыли пароль? <a href="/users/secret/new">Восстановить</a></span>
                                </div>
                                <div class="popoverLogin__buttons">
                                  <a class="submit yellowButton" href="" title="">Войти в систему<i class="corner"><!--corner--></i></a><a class="popoverLogin__close" href="" title="">Закрыть</a>
                                </div></form>
                        </div>
                      </div>
                    </div>
                  </div>
                  <div class="commentsContent">
                  </div>
                </div>
                
              </div>
            </div>
          </div>
          <script>
            (function() {
              window.Ridus.Functions.def.push(function() {
                var append_next_article;
                window.Ridus.root_article_id = $('#container > .article-item:first').data('id');
                $('header p.header__title:first').show().text(Object.values(window.Ridus.ArticleData)[0].title);
                append_next_article = function(container) {
                  var next, next_article, params, url;
                  if (window.Ridus.Article.articles_list.length > 0) {
                    next_article = window.Ridus.Article.articles_list.shift();
                    params = $.param({
                      short: 'true',
                      root: window.Ridus.root_article_id,
                      next: window.Ridus.Article.articles_list[0].join(':'),
                      page: window.Ridus.Article.current_page++
                    });
                    url = next_article[0] + '?' + params;
                    console.log('url=', url);
                    next = $('<a class="next" rel="nofollow" href="/news/' + url + '"></a>"');
                    return container.append(next);
                  } else {
                    return false;
                  }
                };
                return $.getJSON(document.location.pathname + '.json', function(data) {
                  var $container, ref;
                  window.Ridus.Article.current_page = 1;
                  window.Ridus.Article.articles_list = data.articles;
                  $container = $('#container');
                  append_next_article($container);
                  ref = document.location.href;
                  $('.article-item').append($('#article_data').removeAttr('id'));
                  $('#contentsWrapper').cleverInfiniteScroll({
                    contentsWrapperSelector: '#container',
                    contentSelector: '.article-item',
                    nextSelector: '.next',
                    offset: 2000,
                    onChange: function(path, title, _value, data) {
                      var id, rating;
                      id = data.getAttribute('data-id');
                      if (window.Ridus.ArticleData["a_" + id] != null) {
                        rating = window.Ridus.ArticleData["a_" + id].rating;
                      } else {
                        rating = data.getAttribute('data-rating');
                      }
                      window.Ridus.Article.onload(path, title, _value, rating, id);
                      return window.Ridus.Counter.pageview(_value, ref);
                    },
                    afterLoad: function(page) {
                      var $c, $p, $spoiler, article_id, btn, duplicate;
                      $p = $(page);
                      append_next_article($container);
                      $spoiler = $p.find('hr.spoiler:first');
                      if ($spoiler.length > 0) {
                        article_id = "article_" + ($p.data('id'));
                        $spoiler.nextAll().wrapAll("<div class=\"state_hidderHidden\" id=\"" + article_id + "\">");
                        btn = "<a class=\"weather__readmore hider\" data-id=\"" + article_id + "\" href=\"#\" title=\"\"><span>Продолжить чтение</span></a>";
                        $p.find('.typography:first').append(btn);
                        $spoiler.remove();
                        yaCounter24136960.reachGoal('cut');
                      }
                      duplicate = $p.filter("[data-id='" + window.Ridus.root_article_id + "']");
                      if (duplicate.length > 0) {
                        duplicate.remove();
                      } else {
                        $c = $p.find('.comments:first');
                        window.Ridus.Comments.init_comment_form($c, $c);
                        window.Ridus.Comments.moreBtn($p);
                        window.Ridus.Article.LikesButton(page);
                        window.Ridus.Article.LoadWigets(page);
                        window.Ridus.Common.lazy_bricks(page);
                        window.Ridus.Common.lazy_banners(page);
                        $p.trigger({
                          type: 'admin:edit',
                          page: page
                        });
                        if (window.globalstorage && window.globalstorage.updateStickySize) {
                          window.globalstorage.updateStickySize();
                        }
                        if (window.globalstorage && window.globalstorage.updateScrollLineHeaderItems) {
                          window.globalstorage.updateScrollLineHeaderItems();
                        }
                      }
                      return window.Ridus.Common.deferred();
                    }
                  });
                  return $(window).scroll();
                });
              });
            
            }).call(this);
            
          </script>
        </div>
        <div class="table__sideColumn hideOn_768">
          <div id="sidebar_main_no_fixed">
            <div class="brick view_grey not_for_hover">
              <h4 class="brick__header">
                главное
              </h4>
              <ul class="todayMainNewsList">
                <li class="todayMainNewsList__item">
                  <a class="todayMainNewsList__link" href="/news/371184?from=rigthcolumn">«Госуслуги» усилили защиту пользователей</a><a class="countersBlock__item readLater rla_371184" href="javascript:void(0)"><i class="icon"><!--icon--></i></a>
                </li>
                <li class="todayMainNewsList__item">
                  <a class="todayMainNewsList__link" href="/news/371181?from=rigthcolumn">Швеция отреагировала на «украинское обострение» переброской военных</a><a class="countersBlock__item readLater rla_371181" href="javascript:void(0)"><i class="icon"><!--icon--></i></a>
                </li>
                <li class="todayMainNewsList__item">
                  <a class="todayMainNewsList__link" href="/news/371180?from=rigthcolumn">Полную вакцинацию от COVID-19 прошли более 1,22 млрд жителей Китая</a><a class="countersBlock__item readLater rla_371180" href="javascript:void(0)"><i class="icon"><!--icon--></i></a>
                </li>
              </ul>
            </div>
          </div>
          <div id="sidebar_first">
            <div class="brick view300x600">
              <iframe frameborder="0" height="600" id="iframe_adfox_1" scrolling="no" src="/ads/adfox_sidebar_1.html" width="300"></iframe>
            </div>
          </div>
          <div class="hidden" id="sidebar_second">
            <div class="sblocks">
              <div class="sblock first_news">
                <div class="hidden">
                  <div class="brick__image" data-src="/images/2022/1/14/1394080/preview_eb6d1373ca.JPG" style="background-image: url(/assets/ridus-back-min.png)">
                    <span class="brick__label-position"><br /><a class="brick__label" title="Интернет" href="/rubrics/internet">Интернет</a><br/><a class="brick__label" title="Погода" href="/rubrics/pogoda">Погода</a></span><a class="clickable" href="/news/371080?from=rigthcolumn"></a>
                  </div>
                  <div class="brick__content">
                    <div class="brick__mainLinkWrapper">
                      <a class="brick__mainLink" title="«Это романтика, ребята»: 3-дневный сахалинский снегопад поразил Рунет" href="/news/371080">«Это романтика, ребята»: 3-дневный сахалинский снегопад поразил Рунет</a>
                    </div>
                    <p class="brick__text">
                      На острове не прекращается «тропический ливень из снега».
                    </p>
                  </div>
                  <div class="countersBlock black">
                    <span class="countersBlock__item view_count1">0<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count2">0<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count3">3872<i class="icon"><!--icon--></i></span><a class="countersBlock__item readLater rla_371080" href="javascript:void(0)"><span>читать позже</span><span class="state_hidderHidden">читаю позже</span><i class="icon"><!--icon--></i></a>
                  </div><a class="clickable" href="/news/371080?from=rigthcolumn"></a>
                </div>
                <div class="hidden">
                  <div class="brick__image" data-src="/images/2022/1/14/1393956/preview_faf4624e81.jpeg" style="background-image: url(/assets/ridus-back-min.png)">
                    <span class="brick__label-position"><br /><a class="brick__label" title="Здоровье" href="/rubrics/zdorovie">Здоровье</a></span><a class="clickable" href="/news/371076?from=rigthcolumn"></a>
                  </div>
                  <div class="brick__content">
                    <div class="brick__mainLinkWrapper">
                      <a class="brick__mainLink" title="Как подсластители влияют на плод во время беременности" href="/news/371076">Как подсластители влияют на плод во время беременности</a>
                    </div>
                    <p class="brick__text">
                      Будущим матерям стоит учесть новые рекомендации.
                    </p>
                  </div>
                  <div class="countersBlock black">
                    <span class="countersBlock__item view_count1">2<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count2">0<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count3">4251<i class="icon"><!--icon--></i></span><a class="countersBlock__item readLater rla_371076" href="javascript:void(0)"><span>читать позже</span><span class="state_hidderHidden">читаю позже</span><i class="icon"><!--icon--></i></a>
                  </div><a class="clickable" href="/news/371076?from=rigthcolumn"></a>
                </div>
                <div class="hidden">
                  <div class="brick__image" data-src="/images/2022/1/14/1393946/preview_84e505f4bd.jpg" style="background-image: url(/assets/ridus-back-min.png)">
                    <span class="brick__label-position"><br /><a class="brick__label" title="Животные" href="/rubrics/zhivotnye">Животные</a><br/><a class="brick__label" title="Юмор" href="/rubrics/jumor">Юмор</a></span><a class="clickable" href="/news/371075?from=rigthcolumn"></a>
                  </div>
                  <div class="brick__content">
                    <div class="brick__mainLinkWrapper">
                      <a class="brick__mainLink" title="Пятница уже здесь: энергичный попугай покорил Instagram" href="/news/371075">Пятница уже здесь: энергичный попугай покорил Instagram</a>
                    </div>
                    <p class="brick__text">
                      Как выглядит твоя подруга, когда в клубе включили ее любимый трек.
                    </p>
                  </div>
                  <div class="countersBlock black">
                    <span class="countersBlock__item view_count1">3<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count2">0<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count3">5976<i class="icon"><!--icon--></i></span><a class="countersBlock__item readLater rla_371075" href="javascript:void(0)"><span>читать позже</span><span class="state_hidderHidden">читаю позже</span><i class="icon"><!--icon--></i></a>
                  </div><a class="clickable" href="/news/371075?from=rigthcolumn"></a>
                </div>
                <div class="hidden">
                  <div class="brick__image" data-src="/images/2022/1/14/1393931/preview_b679f47a7c.jpg" style="background-image: url(/assets/ridus-back-min.png)">
                    <span class="brick__label-position"><br /><a class="brick__label" title="Животные" href="/rubrics/zhivotnye">Животные</a><br/><a class="brick__label" title="Юмор" href="/rubrics/jumor">Юмор</a></span><a class="clickable" href="/news/371071?from=rigthcolumn"></a>
                  </div>
                  <div class="brick__content">
                    <div class="brick__mainLinkWrapper">
                      <a class="brick__mainLink" title="Не прогуливал уроки: кот, знающий историю, стал звездой TikTok" href="/news/371071">Не прогуливал уроки: кот, знающий историю, стал звездой TikTok</a>
                    </div>
                    <p class="brick__text">
                      Поднял лапку раньше всех.
                    </p>
                  </div>
                  <div class="countersBlock black">
                    <span class="countersBlock__item view_count1">16<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count2">0<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count3">7540<i class="icon"><!--icon--></i></span><a class="countersBlock__item readLater rla_371071" href="javascript:void(0)"><span>читать позже</span><span class="state_hidderHidden">читаю позже</span><i class="icon"><!--icon--></i></a>
                  </div><a class="clickable" href="/news/371071?from=rigthcolumn"></a>
                </div>
                <div class="hidden">
                  <div class="brick__image" data-src="/images/2022/1/14/1393866/preview_a3aa89882b.jpg" style="background-image: url(/assets/ridus-back-min.png)">
                    <span class="brick__label-position"><br /><a class="brick__label" title="Здоровье" href="/rubrics/zdorovie">Здоровье</a><br/><a class="brick__label" title="Общество" href="/rubrics/obshestvo">Общество</a></span><a class="clickable" href="/news/371063?from=rigthcolumn"></a>
                  </div>
                  <div class="brick__content">
                    <div class="brick__mainLinkWrapper">
                      <a class="brick__mainLink" title="Ученые рассказали, как одиночество и разводы влияют на здоровье мужчин" href="/news/371063">Ученые рассказали, как одиночество и разводы влияют на здоровье мужчин</a>
                    </div>
                    <p class="brick__text">
                      В исследовании участвовали 4835 мужчин и женщин среднего возраста.
                    </p>
                  </div>
                  <div class="countersBlock black">
                    <span class="countersBlock__item view_count1">3<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count2">0<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count3">5805<i class="icon"><!--icon--></i></span><a class="countersBlock__item readLater rla_371063" href="javascript:void(0)"><span>читать позже</span><span class="state_hidderHidden">читаю позже</span><i class="icon"><!--icon--></i></a>
                  </div><a class="clickable" href="/news/371063?from=rigthcolumn"></a>
                </div>
                <div class="hidden">
                  <div class="brick__image" data-src="/images/2022/1/14/1393813/preview_5ff51aa714.jpg" style="background-image: url(/assets/ridus-back-min.png)">
                    <span class="brick__label-position"><br /><a class="brick__label" title="Еда" href="/rubrics/eda">Еда</a><br/><a class="brick__label" title="Здоровье" href="/rubrics/zdorovie">Здоровье</a></span><a class="clickable" href="/news/371055?from=rigthcolumn"></a>
                  </div>
                  <div class="brick__content">
                    <div class="brick__mainLinkWrapper">
                      <a class="brick__mainLink" title="Эксперты назвали ягоды, защищающие от возрастной потери зрения" href="/news/371055">Эксперты назвали ягоды, защищающие от возрастной потери зрения</a>
                    </div>
                    <p class="brick__text">
                      В исследовании участвовали 27 человек в возрасте от 45 до 65 лет.
                    </p>
                  </div>
                  <div class="countersBlock black">
                    <span class="countersBlock__item view_count1">3<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count2">0<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count3">7754<i class="icon"><!--icon--></i></span><a class="countersBlock__item readLater rla_371055" href="javascript:void(0)"><span>читать позже</span><span class="state_hidderHidden">читаю позже</span><i class="icon"><!--icon--></i></a>
                  </div><a class="clickable" href="/news/371055?from=rigthcolumn"></a>
                </div>
                <div class="hidden">
                  <div class="brick__image" data-src="/images/2022/1/10/1391258/preview_89c53a9da3.jpg" style="background-image: url(/assets/ridus-back-min.png)">
                    <span class="brick__label-position"><br /><a class="brick__label" title="История" href="/rubrics/istoriya">История</a></span><a class="clickable" href="/news/370638?from=rigthcolumn"></a>
                  </div>
                  <div class="brick__content">
                    <div class="brick__mainLinkWrapper">
                      <a class="brick__mainLink" title="Бремя Империи: когда Украина впервые изменила правителю России" href="/news/370638">Бремя Империи: когда Украина впервые изменила правителю России</a>
                    </div>
                    <p class="brick__text">
                      На страницах «Ридуса» — продолжение цикла «Рождение империи».
                    </p>
                  </div>
                  <div class="countersBlock black">
                    <span class="countersBlock__item view_count1">5<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count2">0<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count3">4478<i class="icon"><!--icon--></i></span><a class="countersBlock__item readLater rla_370638" href="javascript:void(0)"><span>читать позже</span><span class="state_hidderHidden">читаю позже</span><i class="icon"><!--icon--></i></a>
                  </div><a class="clickable" href="/news/370638?from=rigthcolumn"></a>
                </div>
                <div class="hidden">
                  <div class="brick__image" data-src="/images/2022/1/11/1394055/preview_f44033e023.jpg" style="background-image: url(/assets/ridus-back-min.png)">
                    <span class="brick__label-position"><br /><a class="brick__label" title="Технологии" href="/rubrics/tehnologii">Технологии</a></span><a class="clickable" href="/news/370778?from=rigthcolumn"></a>
                  </div>
                  <div class="brick__content">
                    <div class="brick__mainLinkWrapper">
                      <a class="brick__mainLink" title="Как беспилотники помогают спасателям: история в деталях" href="/news/370778">Как беспилотники помогают спасателям: история в деталях</a>
                    </div>
                    <p class="brick__text">
                      Об этом эксперт рассказал «Ридусу».
                    </p>
                  </div>
                  <div class="countersBlock black">
                    <span class="countersBlock__item view_count1">4<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count2">0<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count3">3767<i class="icon"><!--icon--></i></span><a class="countersBlock__item readLater rla_370778" href="javascript:void(0)"><span>читать позже</span><span class="state_hidderHidden">читаю позже</span><i class="icon"><!--icon--></i></a>
                  </div><a class="clickable" href="/news/370778?from=rigthcolumn"></a>
                </div>
              </div>
              <div class="sblock second_24smi hidden">
                <iframe frameborder="0" height="600" id="iframe_24_smi" scrolling="no" src="/ads/24smi_sidebar.html" width="300"></iframe>
              </div>
              <div class="sblock third_adfox hidden">
                <iframe frameborder="0" height="600" id="iframe_adfox_2" scrolling="no" src="/ads/adfox_sidebar_2.html" width="300"></iframe>
              </div>
            </div>
          </div>
        </div>
      </div>
    </section>
    <script>
      //в первоей новости не показываем баннер под картинкой
      if("true" != 'true'){
        //Banner after first image
        var new_row = document.createElement('div');
        el = document.createElement('div');
        el.setAttribute("id", "adfox_155541765458399764");
        el.setAttribute("style","margin-bottom:1em;min-height: 250px;");
        var root = document.getElementsByClassName('text')[0];
        root.insertBefore(el, root.firstChild);
      }
    </script>
    <!--BEGIN High media ridus.ru (High Media)--><!--END Rich-media-->
    <script>
      window.yaContextCb.push(() => { 
        Ya.adfoxCode.create({ 
          ownerId: 262633, 
          containerId: 'adfox_155541765458399764', 
          params: { pp: 'saf', ps: 'cpht', p2: 'gjgy'} 
        }) 
      }) 
    </script>
  </body>
  
  <script async="" charset="utf-8" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
  <script async="" charset="utf-8" src="//yastatic.net/share2/share.js"></script>
  <footer itemscope="" itemtype="http://schema.org/WPFooter">
    <section class="footerLinks">
      <div class="wrapper paddings_side clearfix">
        <div class="footerLeftInfo">
          <ul class="tagList">
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/avto">Авто</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/biznes">Бизнес</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/voennoe-delo">Военное дело</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/voennye-konflikty">Военные конфликты</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/gorod">Город</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/dizayn">Дизайн</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/eda">Еда</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/zhivotnye">Животные</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/zdorovie">Здоровье</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/znamenitosti">Знаменитости</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/internet">Интернет</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/istoriya">История</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/kino">Кино</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/kompyuternye-igry">Компьютерные игры</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/kosmos">Космос</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/kriminal">Криминал</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/kultura-i-iskusstvo">Культура</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/literatura">Литература</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/muzridus">Музыка</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/nauka-i-tehnika">Наука и техника</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/nedvizhimost">Недвижимость</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/obrazovanie">Образование</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/obshestvo">Общество</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/pogoda">Погода</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/politika">Политика</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/pravo">Право</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/proisshestviya">Происшествия</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/strany-i-puteshestviya">Путешествия</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/rassledovaniya">Расследования</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/religiya">Религия</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/smi">СМИ</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/sovety">Советы</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/sport">Спорт</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/stil">Стиль</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/testi">Тесты</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/tehnologii">Технологии</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/ekoridus">Экология</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/ekonomika">Экономика</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/jumor">Юмор</a>
            </li>
          </ul>
          <hr class="taglist-separator taglist-separator--footer" />
          <div class="directionList">
            <div class="directionList__link">
              
            </div>
          </div>
          <div class="tagAdditionalList">
            <a class="tagAdditionalList__link" href="/column/articles"><span class="tagAdditionalList__icon tagAdditionalList__icon-author"></span>Авторские колонки</a><!--a.tagAdditionalList__link href="#" 
            span.tagAdditionalList__icon.tagAdditionalList__icon-articles
            | Сюжеты--><!--a.tagAdditionalList__link href="#" 
            span.tagAdditionalList__icon.tagAdditionalList__icon-tags
            | Теги--><a class="tagAdditionalList__link" href="/photos"><span class="tagAdditionalList__icon tagAdditionalList__icon-photo"></span>Фоторепортажи</a><!--a.tagAdditionalList__link href="/rubrics/video" 
            span.tagAdditionalList__icon.tagAdditionalList__icon-video
            | Видео--><a class="tagAdditionalList__link" href="/news/index"><span class="tagAdditionalList__icon tagAdditionalList__icon-bezdna"></span>Бездна</a>
          </div>
        </div>
        <div class="footerInfo">
          <ul class="footerSocials">
            <li class="socialNetwork__item">
              <a class="socialNetwork__link view_iconFacebook" href="//facebook.com/ridus.ru" target="_blank" title="">Facebook</a>
            </li>
            <li class="socialNetwork__item">
              <a class="socialNetwork__link view_iconvKontakte" href="//vk.com/public29992264" target="_blank" title="">vKontakte</a>
            </li>
            <li class="socialNetwork__item">
              <a class="socialNetwork__link view_iconGoogle" href="//plus.google.com/+ridus/posts" target="_blank" title="">Google+</a>
            </li>
            <li class="socialNetwork__item">
              <a class="socialNetwork__link view_iconTwitter" href="//twitter.com/RidusNews" target="_blank" title="">Twitter</a>
            </li>
            <li class="socialNetwork__item">
              <a class="socialNetwork__link view_iconOkRu" href="//ok.ru/ridusnews/" target="_blank" title="">Ok.ru</a>
            </li>
            <li class="socialNetwork__item">
              <a class="socialNetwork__link view_iconRSS" href="//www.ridus.ru/rss/news" target="_blank" title="">RSS</a>
            </li>
          </ul>
          <hr class="footerInfo__separator" />
          <div class="footerActions">
            <div class="footerSubscribe">
              <p>
                Ежедневная рассылка лучших новостей
              </p>
              <form>
                <div class="footerSubscribe__form">
                  <input class="footerSubscribe__input" placeholder="Введите e-mail" type="text" /><a class="yellowButton" href="" title="">подписаться<i class="corner"><!--corner--></i></a><!--button class="footerSubscribe__button" type="submit">подписаться</button-->
                </div>
              </form>
            </div>
            <hr class="footerInfo__separator footerInfo__separator-desktop" />
            <div class="footer__mobile clearfix">
              <div class="footer__mobile__text">
                <p>
                  Попробуйте мобильные приложения Ридуса:
                </p>
              </div>
              <div class="footer__mobile__links"><a target="_blank" href="https://itunes.apple.com/ru/app/ридус/id880983165?mt=8">
                              <img class="footer__appStore" src="/assets/app-store-8e37e8d17c4adac37bcf30e21bcc8b1d.svg" alt="App store" /></a><a target="_blank" href="https://play.google.com/store/apps/details?id=ru.ridus.android&amp;hl=ru"><img class="footer__googlePlay" src="/assets/google-play-10d8c04fcd180acd1ce45e70e699967d.png" alt="Google play" /></a>
              </div>
            </div>
          </div>
          <hr class="footerInfo__separator footerInfo__separator-tablet" />
          <ul class="footerFaq">
            <li class="footerFaq__item">
              <a title="FAQ: технология размещения пользовательских материалов на «Ридусе»" class="footerFaq__link" href="/news/153564">FAQ: технология размещения пользовательских материалов на «Ридусе»</a>
            </li>
            <li class="footerFaq__item">
              <a title="Новый дизайн «Ридуса»: руководство пользователя и навигация по сайту" class="footerFaq__link" href="/news/272930">Новый дизайн «Ридуса»: руководство пользователя и навигация по сайту</a>
            </li>
            <li class="footerFaq__item">
              <a class="footerFaq__link" href="/pages/polzovatelskoe-soglashenie">Пользовательское соглашение</a>
            </li>
            <li class="footerFaq__item">
              <a class="footerFaq__link" href="/pages/ads">Реклама на сайте</a>
            </li>
            <li class="footerFaq__item">
              <a class="footerFaq__link" href="/pages/vyhodnye-dannye">Об издании</a>
            </li>
            <li class="footerFaq__item">
              <a rel="nofollow" target="_blank" class="footerFaq__link" href="http://vestikamaza.ru/">Вести Камаза</a>
            </li>
          </ul>
        </div>
      </div>
    </section>
    <section class="footerCopy">
      <div class="wrapper paddings_side">
        <div class="footerCopy__container view_ageRestrictionSign">
          <h6 class="footerCopy__header">
            &copy; 2011-2022 Ридус. Интернет-газета «Ридус».
          </h6>
          <p class="footerCopy__text">
            Использование материалов Ридус разрешено только с предварительного согласия правообладателей. Все права на картинки и тексты принадлежат их авторам. Сайт может содержать материалы, не предназначенные для лиц младше 21 года.
          </p>
          <p class="footerCopy__text" style="font-size:70%">
            
          </p>
        </div>
      </div>
    </section>
  </footer>
  <script crossorigin="anonymous" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" src="//code.jquery.com/jquery-1.12.4.min.js"></script>
  <script crossorigin="anonymous" integrity="sha256-xNjb53/rY+WmG+4L6tTl9m6PpqknWZvRt0rO1SRnJzw=" src="//code.jquery.com/ui/1.11.4/jquery-ui.min.js"></script>
  <script src="https://www.gstatic.com/charts/loader.js"></script>
  <script src="/assets/query-throttle-debounce-plugin-78e851f3370ff05ce5605fcf7d264202.js"></script>
  <script src="/assets/application-e3633eea302947cd82414576fb1faef7.js"></script>
  <script src="/assets/js-3700dec952ab174f422c52be36a77ea0.js"></script><link rel="stylesheet" media="screen" href="/assets/article-77309c11f243d9a945be08148d83c39b.css" /><script src="/assets/jquery.nice-select-bb348d8669ac43f8fccc2b2ad35d55a4.js"></script>
  <script>
    (function() {
      var base, base1;
    
      window.Ridus || (window.Ridus = {});
    
      (base = window.Ridus).Article || (base.Article = {});
    
      (base1 = window.Ridus).ArticleData || (base1.ArticleData = {});
    
    }).call(this);
    
  </script>
  <script>
    window.Ridus.ArticleData["a_371182"] = {
      rating: '-1',
      title: 'Эксперты «Круга мнений» обсудят мифическое «наступление России» в Донбассе',
      path: '/news/371182'
    }
    setTimeout(function(){
      window.Ridus.ReadLater.self_destroy("371182")
    },2000)
    $('a.banner_top:first').addClass('margin_bottom')
  </script>
</html>