<!DOCTYPE html>
<html itemscope="" lang="ru" prefix="ya: https://webmaster.yandex.ru/vocabularies/">
  <head>
    <meta charset="utf-8" />
    <meta content="IE=edge" http-equiv="X-UA-Compatible" />
    <meta content="width=device-width, user-scalable=1, maximum-scale=1.0" name="viewport" />
    <meta content="yes" name="apple-mobile-web-app-capable" />
    <meta content="black" name="apple-mobile-web-app-status-bar-style" />
    <meta content="telephone=no" name="format-detection" />
    <!--Канонический путь к странице--><!--Картинка для отображения--><title>Володин призвал усилить роль избирателей при формировании местной власти. Ридус</title><meta content="Он обратил внимание на расширение полномочий органов власти РФ." name="description"></meta><meta content="Ридус" name="author"></meta><link href="https://www.ridus.ru/images/2021/12/9/1376008/og_1655f19147.png" rel="image_src"></link><meta content="361857140627146" property="fb:app_id"></meta><meta content="Володин призвал усилить роль избирателей при формировании местной власти" property="og:title"></meta><meta content="Он обратил внимание на расширение полномочий органов власти РФ." property="og:description"></meta><meta content="article" property="og:type"></meta><meta content="ru_ru" property="og:locale"></meta><meta content="2021-12-10T01:03:46+03:00" property="og:updated_time"></meta><meta content="https://www.ridus.ru/news/368351" property="og:url"></meta><meta content="Ридус" property="og:site_name"></meta><meta content="https://www.ridus.ru/images/2021/12/9/1376008/og_1655f19147.png" property="og:image"></meta><meta content="Володин призвал усилить роль избирателей при формировании местной власти" itemprop="name"></meta><meta content="Он обратил внимание на расширение полномочий органов власти РФ." itemprop="description"></meta><meta content="https://www.ridus.ru/images/2021/12/9/1376008/og_1655f19147.png" itemprop="image"></meta><meta content="summary" name="twitter:card"></meta><meta content="@RidusNews" name="twitter:site"></meta><meta content="@RidusNews" name="twitter:creator"></meta><meta content="Володин призвал усилить роль избирателей при формировании местной власти" name="twitter:title"></meta><meta content="Он обратил внимание на расширение полномочий органов власти РФ." name="twitter:description"></meta><meta content="https://www.ridus.ru/images/2021/12/9/1376008/og_1655f19147.png" name="twitter:image"></meta><meta name="mywidget:image" content="https://www.ridus.ru/images/2021/12/9/1376010/in_article_b400ace89b.jpg"></meta><link rel="canonical" href="https://www.ridus.ru/news/368351" />
    <meta content="ru" itemprop="inLanguage" />
    <meta content="1" itemprop="isFamilyFriendly" />
    <meta content="all" itemprop="audience" />
    <link rel="stylesheet" media="screen" href="/assets/application-fc66006d8dc415d5e208207d1e1bea60.css" />
    <link href="https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,400,400italic,500italic,500,700italic,700,900,900italic%7CRoboto+Slab:700,300&amp;subset=latin,cyrillic&amp;display=swap" rel="stylesheet" type="text/css" />
    <link href="https://fonts.googleapis.com/css?family=Roboto+Slab%7CRoboto+Slab" rel="stylesheet" />
    <!--<link href='https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,400,400italic,500italic,500,700italic,700,900,900italic|Roboto+Slab:400,700,300,100|PT+Sans:400,400italic,700,700italic&amp;subset=latin,cyrillic' rel='stylesheet' type='text/css'-->
    <meta content="index, follow" name="robots" />
    <meta content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" name="googlebot" />
    <meta content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" name="bingbot" />
    <link href="/favicon.ico" rel="icon" type="image/vnd.microsoft.icon" />
    <link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
    <link href="/favicon.svg" rel="icon" sizes="any" type="image/svg+xml" />
    <link href="/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png" />
    <link href="/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png" />
    <link href="/favicon-64x64.png" rel="icon" sizes="64x64" type="image/png" />
    <link href="/favicon-96x96.png" rel="icon" sizes="96x96" type="image/png" />
    <link href="/apple-touch-icon.png" rel="apple-touch-icon" />
    <link href="/apple-touch-icon-57x57.png" rel="apple-touch-icon" sizes="57x57" />
    <link href="/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72" />
    <link href="/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
    <link href="/apple-touch-icon-114x114.png" rel="apple-touch-icon" sizes="114x114" />
    <link href="/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
    <link href="/apple-touch-icon-144x144.png" rel="apple-touch-icon" sizes="144x144" />
    <link href="/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
    <link href="/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
    <script>
      window.yaContextCb = window.yaContextCb || []
    </script>
    <script async="" src="//yandex.ru/ads/system/context.js"></script>
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://ridus.ru/rss/home" /><meta name="csrf-param" content="authenticity_token" />
    <meta name="csrf-token" content="LQK7n1ROBJUEjD2DhWkSI1+hNGPXH/1g9bIwVw29JtPqd8rLiAOevLHtEfBVxTt0UHHOimVJid9Qh8saK/d1Sg==" /><meta content="431cae53b4c66aa0" name="yandex-verification" /><script src="/push.js"></script>
    <link href="/manifest.json" rel="manifest" />
    <script async="" src="//s.clickiocdn.com/t/pb214365.js"></script>
    <script async="" src="//s.clickiocdn.com/t/common_258.js"></script><link href="https://www.ridus.ru/news/368351.amp" rel="amphtml" />
    <script async="" src="//news.gnezdo.ru/loader.js"></script>
    <script async="" src="https://jsn.24smi.net/smi.js"></script><link rel="stylesheet" media="screen" href="/assets/news-4c144f6c504fd5ebf2e7d2a3c7fca388.css" />
  </head>
  <body class="page_article js-adfox" data-config="" itemscope="" itemtype="https://schema.org/Article">
    <script>
      (function() {
        var base;
      
        window.Ridus || (window.Ridus = {});
      
        (base = window.Ridus).Functions || (base.Functions = {
          adv: [],
          def: []
        });
      
      }).call(this);
      
    </script>
    <header itemscope="" itemtype="http://schema.org/WPHeader" style="/*padding-top:0px;*/">
      <div class="headerPanel">
        <div class="wrapper paddings_side clearfix">
          <a class="mobileMenuButton" href="#"><i class="icon_hamburger"><i></i><i></i></i><!--<i class="icon_pointer">&amp;lt;!&amp;ndash; pointer &amp;ndash;&amp;gt;</i--></a>
          <div class="headerSearch">
            <div class="headerSearch__form"><form action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
                      <input type="text" name="q" id="q" value="" placeholder="Искать по Ридусу" class="search__input" /><a class="yellowButton searchBtn" href="#" title="">найти<i class="corner"><!--corner--></i></a><a class="closeButton" href="#"> &times;</a></form>
            </div>
          </div><a title="На главную" class="mainLogo" href="/">
              <img class="x1" alt="РИДУС" src="/assets/logo-40ff04cdb6573a32b1bb5d5770ce6f98.png" width="154" height="60" /><img class="x2" alt="РИДУС" src="/assets/logo_2x-7bc34d073aed85b335504110eb6ff49d.png" width="154" height="60" /></a><!--b1  --><a class="header__loginButton" href="#" title="">&nbsp;</a><a class="header__searchButton" href="/search"> &nbsp;</a><a class="yellowButton login_reqired hideOn_desktop view_whiteCorner" href="/profile/articles/new">предложить новость<i class='corner'></i></a><ul class="dayInfo with_popover">
            <li class="b-date">
              <span>
                <script>
                  document.write(new Date().toLocaleDateString("ru-RU",{ weekday: 'short'}))
                </script>
              </span><b class="b-rate_value">
                <script>
                  document.write(new Date().toLocaleDateString("ru-RU",{ month: 'long', day: 'numeric' }))
                </script>
              </b>
            </li>
            <li class="b-rate_usd" title="Курс ЦБ на 10/12">
              <a href="#" title="">USD<sup> </sup>
                <div class="b-rate_value"></div>
                73.60</a>
            </li>
            <li class="b-rate_eur" title="Курс ЦБ на 10/12">
              <a href="#" title="">EUR<sup> </sup>
                <div class="b-rate_value"></div>
                83.34</a>
            </li>
          </ul><menu class="menu">
            <ul>
              <!--b2-->
              <li class="menu__item view_mobileOnly">
                <a class="menu__link view_enter" href="#"> Войти</a>
              </li>
              <li class="menu__item view_mobileOnly">
                <a class="menu__link view_search" href="/search"> Поиск          </a>
              </li>
              <li class="menu__item">
                <a class="menu__link" href="/kartina-dnya">Картина дня</a>
              </li><li class="menu__item">
                <a class="menu__link" href="/grazhdanskaya-zhurnalistika">Гражданская журналистика</a>
              </li><li class="menu__item">
                <a class="menu__link" href="/interesnoe">Интересное</a>
              </li><li class="menu__item">
                <a class="menu__link" href="/poleznoe">Полезное</a>
              </li><li class="menu__item">
                <a class="menu__link" href="/razvlecheniya">Развлечения</a>
              </li>
              <li class="menu__item">
                <a class="menu__link view_menuIcon" href="#">Еще<i class="icon"><!--pointer--></i></a>
              </li>
            </ul>
          </menu>
          <div class="subMenu">
            <nav class="submenuContent wrapper paddings_side">
              <ul class="tagList">
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/avto">Авто</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/biznes">Бизнес</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/voennoe-delo">Военное дело</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/voennye-konflikty">Военные конфликты</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/gorod">Город</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/dizayn">Дизайн</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/eda">Еда</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/zhivotnye">Животные</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/zdorovie">Здоровье</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/znamenitosti">Знаменитости</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/internet">Интернет</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/istoriya">История</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/kino">Кино</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/kompyuternye-igry">Компьютерные игры</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/kosmos">Космос</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/kriminal">Криминал</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/kultura-i-iskusstvo">Культура</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/literatura">Литература</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/muzridus">Музыка</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/nauka-i-tehnika">Наука и техника</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/nedvizhimost">Недвижимость</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/obrazovanie">Образование</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/obshestvo">Общество</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/pogoda">Погода</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/politika">Политика</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/pravo">Право</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/proisshestviya">Происшествия</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/strany-i-puteshestviya">Путешествия</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/rassledovaniya">Расследования</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/religiya">Религия</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/smi">СМИ</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/sovety">Советы</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/sport">Спорт</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/stil">Стиль</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/testi">Тесты</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/tehnologii">Технологии</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/ekoridus">Экология</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/ekonomika">Экономика</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/jumor">Юмор</a>
                </li>
              </ul>
              <hr class="taglist-separator" />
              <div class="tagAdditionalList">
                <a class="tagAdditionalList__link" href="/column/articles"><span class="tagAdditionalList__icon tagAdditionalList__icon-author"></span>Авторские колонки</a><!--a.tagAdditionalList__link href="#" 
                span.tagAdditionalList__icon.tagAdditionalList__icon-articles
                | Сюжеты--><!--a.tagAdditionalList__link href="#" 
                span.tagAdditionalList__icon.tagAdditionalList__icon-tags
                | Теги--><a class="tagAdditionalList__link" href="/photos"><span class="tagAdditionalList__icon tagAdditionalList__icon-photo"></span>Фоторепортажи</a><!--a.tagAdditionalList__link href="/rubrics/video" 
                span.tagAdditionalList__icon.tagAdditionalList__icon-video
                | Видео--><a class="tagAdditionalList__link" href="/news/index"><span class="tagAdditionalList__icon tagAdditionalList__icon-bezdna"></span>Бездна</a>
              </div>
            </nav>
          </div>
        </div>
        <div class="popover__wrapper popover-login">
          <!--b3-->
          <div class="wrapper">
            <div class="popoverLogin">
              <div class="popoverLogin__sectionTop">
                <div class="popoverLogin__tip">
                  Нет логина? <a href="/users/register/sign_up">Зарегистрируйтесь</a>!
                </div>
                <h2 class="popoverLogin__welcome">
                  Добро пожаловать!
                </h2>
                <div class="comments__login">
                  <h6>
                    Войти через социальные сети:
                  </h6>
                  <ul class="commentsSocials">
                    <li class="socialNetwork__item">
                      <a class="socialNetwork__link view_iconFacebook native-popup" href="/users/auth/facebook">Facebook</a>
                    </li>
                    <li class="socialNetwork__item">
                      <a class="native-popup socialNetwork__link view_iconvKontakte" href="/users/auth/vkontakte">vKontakte</a>
                    </li>
                    <li class="socialNetwork__item">
                      <a class="native-popup socialNetwork__link view_iconGoogle" href="/users/auth/google_oauth2">Google+</a>
                    </li>
                    <li class="socialNetwork__item">
                      <a class="native-popup socialNetwork__link view_iconTwitter" href="/users/auth/twitter">Twitter</a>
                    </li>
                  </ul>
                </div>
              </div>
              <div class="popoverLogin__sectionBottom clearfix">
                <h6>
                  Войти как пользователь "РИДУС":
                </h6>
                <div class="popoverLogin__loginForm">
                  <form class="new_user" id="new_user" action="/users/login.json" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="da7yq8WU9k5O8CcyrFEMhcmWyCPaZPCKzWNi3LrH1jnpk1a2oFptkZr0bjEePX+DBhDOG7xSSFktoBAhAPIUKg==" />
                        <div class="clearfix">
                          <input type="hidden" name="authenticity_token" value="rEVQ6TpKri++PBNd0/mVJ1GqqxR1oNTMgmPV5GK7VBAwePT0X4Q18Go4Wl5hleYhniytLBOWbB9ioKcZ2I6WAw==" /><input placeholder="Ваш e-mail" type="text" value="" name="user[email]" id="user_email" /><input placeholder="Пароль" type="password" name="user[password]" id="user_password" />
                        </div>
                        <div class="clearfix">
                          <input name="user[remember_me]" type="hidden" value="0" /><input id="rememb" type="checkbox" value="1" checked="checked" name="user[remember_me]" /><label for="rememb">Запомнить меня</label><span class="popoverLogin__tip">Забыли пароль? <a href="/users/secret/new">Восстановить</a></span>
                        </div>
                        <div class="popoverLogin__buttons">
                          <a class="submit yellowButton" href="" title="">Войти в систему<i class="corner"><!--corner--></i></a><a class="popoverLogin__close" href="" title="">Закрыть</a>
                        </div></form>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div><!--.banner_top.wrapper style="height:250px;"
      #adfox_163024024082568704
      javascript:
        window.yaContextCb.push(()=>{
            Ya.adfoxCode.create({
                ownerId: 262633,
                containerId: 'adfox_163024024082568704',
                params: {
                    pp: 'baut',
                ps: 'cpht',
                p2: 'gwaa'
                }
            })
        })-->
      <section class="floatingInfo__wrapper wrapper clearfix">
        <div class="floatingInfo paddings_side wrapper">
          <a class="floating-submenu"><span class="ic-menu"></span><span class="ic-close"></span></a>
          <ul class="floating-submenu-menu noselect">
            <li class="floating-submenu-item floating-submenu-item--enter">
              <span class="floating-submenu-item-enter-icon"></span><span class="floating-submenu-item-enter">Войти</span>
            </li>
            <li class="floating-submenu-item">
              <a class="" href="/kartina-dnya">Картина дня</a>
            </li><li class="floating-submenu-item">
              <a class="" href="/grazhdanskaya-zhurnalistika">Гражданская журналистика</a>
            </li><li class="floating-submenu-item">
              <a class="" href="/interesnoe">Интересное</a>
            </li><li class="floating-submenu-item">
              <a class="" href="/poleznoe">Полезное</a>
            </li><li class="floating-submenu-item">
              <a class="" href="/razvlecheniya">Развлечения</a>
            </li>
            <li class="floating-submenu-item floating-submenu-item--more">
              <span>ещё</span><span class="ic-more"></span>
            </li>
          </ul>
          <div class="subMenu">
            <nav class="submenuContent paddings_side">
              <ul class="tagList">
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/avto">Авто</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/biznes">Бизнес</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/voennoe-delo">Военное дело</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/voennye-konflikty">Военные конфликты</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/gorod">Город</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/dizayn">Дизайн</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/eda">Еда</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/zhivotnye">Животные</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/zdorovie">Здоровье</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/znamenitosti">Знаменитости</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/internet">Интернет</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/istoriya">История</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/kino">Кино</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/kompyuternye-igry">Компьютерные игры</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/kosmos">Космос</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/kriminal">Криминал</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/kultura-i-iskusstvo">Культура</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/literatura">Литература</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/muzridus">Музыка</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/nauka-i-tehnika">Наука и техника</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/nedvizhimost">Недвижимость</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/obrazovanie">Образование</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/obshestvo">Общество</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/pogoda">Погода</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/politika">Политика</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/pravo">Право</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/proisshestviya">Происшествия</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/strany-i-puteshestviya">Путешествия</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/rassledovaniya">Расследования</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/religiya">Религия</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/smi">СМИ</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/sovety">Советы</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/sport">Спорт</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/stil">Стиль</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/testi">Тесты</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/tehnologii">Технологии</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/ekoridus">Экология</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/ekonomika">Экономика</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/jumor">Юмор</a>
                </li>
              </ul>
              <hr class="taglist-separator" />
              <div class="tagAdditionalList">
                <a class="tagAdditionalList__link" href="/column/articles"><span class="tagAdditionalList__icon tagAdditionalList__icon-author"></span>Авторские колонки</a><!--a.tagAdditionalList__link href="#" 
                span.tagAdditionalList__icon.tagAdditionalList__icon-articles
                | Сюжеты--><!--a.tagAdditionalList__link href="#" 
                span.tagAdditionalList__icon.tagAdditionalList__icon-tags
                | Теги--><a class="tagAdditionalList__link" href="/photos"><span class="tagAdditionalList__icon tagAdditionalList__icon-photo"></span>Фоторепортажи</a><!--a.tagAdditionalList__link href="/rubrics/video" 
                span.tagAdditionalList__icon.tagAdditionalList__icon-video
                | Видео--><a class="tagAdditionalList__link" href="/news/index"><span class="tagAdditionalList__icon tagAdditionalList__icon-bezdna"></span>Бездна</a>
              </div>
              <hr class="taglist-separator" />
              <div class="headerSearch">
                <div class="headerSearch__form"><form action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
                                <input type="text" name="q" id="q" value="" placeholder="Искать по Ридусу" class="search__input" /><a class="yellowButton searchBtn" href="#" title="">найти<i class="corner"><!--corner--></i></a></form>
                </div>
              </div>
            </nav>
          </div>
          <a class="mainLogo mainLogo_black mainLogo-slow" href="/" title="На главную"><img alt="РИДУС" class="x1" src="/assets/logo-black-d0ea475de0c12507745b327f464bc867.png" width="34" height="100" /><img alt="РИДУС" class="x2" src="/assets/logo-black_2x-6ec41cf912fe2bdc94b949a888dbd0b2.png" width="34" height="100" /></a>
          <div class="articleSocials">
            <div class="ridusLikes view_sideBorder">
              <div class="ridusLikesButton" id="floatRidusLikesButton">
                <a class="ridusLikesButton__link" href="/news/id/rate?value=1" rel="nofollow"> +</a><span class="article_rating">0</span><a class="ridusLikesButton__link" href="/news/id/rate?value=-1" rel="nofollow">  −</a>
              </div>
            </div>
          </div>
          <div class="articleSocials view_sideBorder">
            <!--| реальный счетчик, но он с нулями
            | СТАВИТЬ ЕГО - убрать display:none;-->
            <div class="hideOn_mobile" id="y_share_float_desk"></div>
            <div class="hideOn_desktop" id="y_share_float_mob"></div>
          </div><a class="saveButton" data-id="0" href="#" id="rlf"><span>Сохранить</span><span class="state_hidderHidden">Сохранено</span></a><span class="header__readLater-white hideOn_768" href="#"><i class="icon"><!--icon--></i><span class="number">0</span>
            <div class="readLater__popover"></div>
          </span><a class="yellowButton view_backButton" href="javascript: window.history.back();" title="назад">&times;<i class="corner"><!--corner--></i></a><div class="popoverReadLater tabs__wrapper tabs__wrapper-noStyles">
            <h3></h3>
            <ul class="textTabs view_dotBetween clearfix">
              <li class="textTabs__item">
                <a class="textTabs__link" href="#readLater_tab-1" title=""> Отложенные</a>
              </li>
              <li class="textTabs__item">
                <a class="textTabs__link" href="#readLater_tab-2" title=""> Сохраненные</a>
              </li>
            </ul>
            <div class="readLater_tab-1" id="readLater_tab-1">
              <ul class="newsList"></ul>
              <a class="newsList__button" href="/favorite/deferred">Смотреть все</a>
            </div>
            <div class="readLater_tab-2" id="readLater_tab-2">
              <ul class="newsList"></ul>
              <a class="newsList__button" href="/favorite/favorites">Смотреть все</a>
            </div>
          </div>
          <div>
            <p class="header__title hideOn_768" style="display:none"></p>
            <div class="header__loading__wrapper">
              <div class="header__loading">
                <div class="header__progress js-article-loading"></div>
              </div>
            </div>
          </div>
        </div>
      </section>
    </header>
    
    <script>
      (function() {
        (function(d, s, id) {
          var fjs, js;
          js = void 0;
          fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {
            return;
          }
          js = d.createElement(s);
          js.id = id;
          js.src = 'https://quiz.ink/js/sdk.js';
          fjs.parentNode.insertBefore(js, fjs);
        })(document, 'script', 'quizink-sdk');
      
      }).call(this);
      
    </script>
    <section class="wrapper contentBackground_white paddings_side padding_top clearfix">
      <div class="table clearfix">
        <div class="table__mainColumn">
          <div id="container">
            <div class="article-item" data-id="368351" data-path="/news/368351" data-rating="-1" data-title="Володин призвал усилить роль избирателей при формировании местной власти" data-x="1">
              <div class="bread__crumbs">
                <ul class="textTabs view_dotBetween view_h5 clearfix">
                  <li class="textTabs__item" itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem"><a class="textTabs__link" title="Картина дня" href="/kartina-dnya"><span itemprop="name">Картина дня</span><meta itemprop="position" content="1"></a></li><li class="textTabs__item" itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem"><a class="textTabs__link" title="Политика" itemprop="item" href="/rubrics/politika"><span itemprop="name">Политика</span><meta itemprop="position" content="2"></a></li>
                </ul>
                <div class="countersBlock">
                  <span class="countersBlock__item view_count1">-1<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count2">0<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count3">4544<i class="icon"><!--icon--></i></span>
                </div>
              </div>
              <div class="article" data-id="368351">
                <div class="article__container">
                  <h1 class="article__title" itemprop="headline">
                    <a title="Володин призвал усилить роль избирателей при формировании местной власти" href="/news/368351">Володин призвал усилить роль избирателей при формировании местной власти</a>
                  </h1>
                  <div class="articleInfo__avatarContainer clearfix">
                    <a class="articleInfo__avatar" title="Георгий Самсонов" href="/users/163442"><img alt="Георгий Самсонов" title="Георгий Самсонов" src="/images/avatars/163442/small_f1a6d446e0.jpg" width="44" height="44" /></a>
                    <ul class="articleInfo view_dotBetween">
                      <li content="2021-12-09T23:03:00+03:00" itemprop="datePublished">
                        09 декабря 2021, 23:03
                      </li>
                      <li data-author="Георгий Самсонов">
                        <span itemprop="author" itemscope="" itemtype="https://schema.org/Person"><span itemprop="name"><a class="" title="Георгий Самсонов" href="/users/163442/articles">Георгий Самсонов</a></span></span>, журналист «Ридуса»
                      </li>
                    </ul>
                  </div>
                  <div class="bricks__wrapper clearfix">
                    <div class="brick view_articlePhoto no_banner">
                      <span class="articlePhoto__link" itemprop="image" itemtype="https://schema.org/ImageObject"><img class="article__image" alt="Вячеслав Володин" title="Вячеслав Володин" itemprop="image" src="/images/2021/12/9/1376010/in_article_webp_b400ace89b.webp" /></span>
                      <p class="articlePhoto__info" itemprop="description">
                        Вячеслав Володин
                      </p>
                      <p class="articlePhoto__author">
                        © Павел Орловский/БелТА/ТАСС
                      </p>
                      <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                        <meta content="Ридус" itemprop="name" />
                        <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                          <meta content="https://ridus.ru/logo-black_2x.png" itemprop="url" itemscope="" />
                        </div>
                      </div>
                    </div>
                  </div><div class="text">
                    <div class="typography" itemprop="articleBody">
                      <p>Председатель Госдумы Вячеслав Володин высказался за усиление «прямой демократии» и перераспределение полномочий при формировании местной власти гражданам от партий.</p>
                      
                      <p> Ранее стало известно, что на пленарном заседании Госдума приняла во втором чтении правительственный законопроект о региональной власти в России. Он, в частности, предусматривает возможность для глав регионов избираться на должность высшего должностного лица более двух сроков подряд.</p>
                      
                      
                      
                      <hr class="spoiler">
                      
                      
                      
                      <blockquote> «Мы расширяем полномочия органов власти РФ, многие вопросы будут приниматься в регионах… И что касается, сколько сроков быть губернатором, все мы говорим, каких достижений смогла добиться Белгородская область», <cite>— цитирует Володина «РИА Новости».</cite>
                      </blockquote>
                      
                      
                      
                      <p> Спикер напомнил, что Евгений Савченко — эффективный губернатор, отработавший на посту главы региона два срока — с 1993 по 2020 годы.</p>
                      
                      
                      
                      <p> Володин отметил, что «норма прямой демократии — народ» и согласно обсуждаемой инициативе, избиратели региона смогут определять, сколько сроков полномочий предоставить его главе.</p>
                      
                      
                      
                      <blockquote> «Мы ориентируем всю систему на гражданина, а здесь повышаем ответственность губернаторов перед гражданами», <cite>— подчеркнул политик.</cite>
                      </blockquote>
                      
                      
                      
                      <p> При этом Володин обратил внимание, что, согласно законопроекту, губернатор, который смог избраться, введя граждан в заблуждение, и показал себя неэффективным на должности главы региона, может быть отстранен президентом РФ. </p>
                      
                    </div>
                    
                  </div>
                </div>
                <div class="readAlso">
                  Читайте также:
                  <ul class="readAlso__list">
                    <li class="readAlso__item">
                      <a title="Володин проанализировал последствия распада СССР" class="readAlso__link" href="/news/368190?from=more">Володин проанализировал последствия распада СССР</a>
                    </li>
                    <li class="readAlso__item">
                      <a title="Спикер Госдумы рассказал о вступающих в силу в декабре законах" class="readAlso__link" href="/news/367402?from=more">Спикер Госдумы рассказал о вступающих в силу в декабре законах</a>
                    </li>
                  </ul>
                </div>
                <div class="articleSocials__wrapper clearfix">
                  <div class="ridusLikes view_sideBorder">
                    <p class="hint">
                      Нам важно ваше мнение!
                    </p>
                    <div class="ridusLikesButton">
                      <a class="ridusLikesButton__link" href="/news/368351/rate?value=1" rel="nofollow">+</a><span class="article_rating" data-id="368351" id="a_r_368351">0</span><a class="ridusLikesButton__link" href="/news/368351/rate?value=-1" rel="nofollow">−</a>
                    </div>
                    <div class="articleSocials">
                      <!--| реальный счетчик, но он с нулями
                      | СТАВИТЬ ЕГО - убрать display:none;-->
                      <div class="hideOn_mobile" id="y_368351"></div>
                      <div class="hideOn_desktop" id="y_368351_mobile"></div>
                    </div>
                  </div>
                </div>
                <!--p.article__tags
                | Теги:
                =article.tags_html-->
                <div class="clearfix" style="margin-bottom: 20px;"></div>
                <div class="adfox_banner" id="adfox_151195398235663"></div>
                <script>
                  window.yaContextCb.push(()=>{ 
                    Ya.adfoxCode.create({
                        ownerId: '262633',
                        containerId: "adfox_151195398235663",
                        params: {
                          pp: 'lye',
                          ps: 'cpht',
                          p2: 'ftln',
                        }
                    }) 
                  })
                  
                  
                  
                  /*window.Ridus.Functions.adv.push(
                    function(){
                      if(document.getElementById("adfox_151195398235663") != null){
                        window.Ya.adfoxCode.createAdaptive({ownerId: 262633,containerId: "adfox_151195398235663",params: {pp: 'lye',ps: 'cpht',p2: 'gbwp'}}, [ 'tablet', 'phone'], {tabletWidth: 830,phoneWidth: 480,isAutoReloads: false});
                      }
                  
                    }
                  );*/
                </script>
                <div class="comments" data-article-id="368351" id="comments">
                  <p>
                    Комментарии (<span class="article_comments_count" id="article_comments_count">0</span>)<a class="comments__expandButton" href="" title=""></a>
                  </p>
                  <div class="comments-sign-in__content" id="popup-sign-in">
                    <div class="popoverLogin">
                      <div class="popoverLogin__sectionTop">
                        <div class="popoverLogin__tip">
                          Нет логина? <a href="/users/register/sign_up">Зарегистрируйтесь</a>!
                        </div>
                        <h2 class="popoverLogin__welcome">
                          Добро пожаловать!
                        </h2>
                        <div class="comments__login">
                          <h6>
                            Войти через социальные сети:
                          </h6>
                          <ul class="commentsSocials">
                            <li class="socialNetwork__item">
                              <a class="socialNetwork__link view_iconFacebook native-popup" href="/users/auth/facebook">Facebook</a>
                            </li>
                            <li class="socialNetwork__item">
                              <a class="native-popup socialNetwork__link view_iconvKontakte" href="/users/auth/vkontakte">vKontakte</a>
                            </li>
                            <li class="socialNetwork__item">
                              <a class="native-popup socialNetwork__link view_iconGoogle" href="/users/auth/google_oauth2">Google+</a>
                            </li>
                            <li class="socialNetwork__item">
                              <a class="native-popup socialNetwork__link view_iconTwitter" href="/users/auth/twitter">Twitter</a>
                            </li>
                          </ul>
                        </div>
                      </div>
                      <div class="popoverLogin__sectionBottom clearfix">
                        <h6>
                          Войти как пользователь "РИДУС":
                        </h6>
                        <div class="popoverLogin__loginForm">
                          <form class="new_user" id="new_user" action="/users/login.json" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="56xKnmW0D3+f9ruzXKPPsxSWaSUVlGfTZPKszgtssp6MTCQiaVseof/hZukaee/LjBy4iXM0QVfYeLRrBQAETQ==" />
                                <div class="clearfix">
                                  <input type="hidden" name="authenticity_token" value="Tt4Ll0Courmw+rJ8aADeCcS7R7lYh+kF1rwuEiG8XSklPmUrTEerZ9DtbyYu2v5xXDGWFT4nz4FqNja3L9Dr+g==" /><input placeholder="Ваш e-mail" type="text" value="" name="user[email]" id="user_email" /><input placeholder="Пароль" type="password" name="user[password]" id="user_password" />
                                </div>
                                <div class="clearfix">
                                  <input name="user[remember_me]" type="hidden" value="0" /><input id="rememb" type="checkbox" value="1" checked="checked" name="user[remember_me]" /><label for="rememb">Запомнить меня</label><span class="popoverLogin__tip">Забыли пароль? <a href="/users/secret/new">Восстановить</a></span>
                                </div>
                                <div class="popoverLogin__buttons">
                                  <a class="submit yellowButton" href="" title="">Войти в систему<i class="corner"><!--corner--></i></a><a class="popoverLogin__close" href="" title="">Закрыть</a>
                                </div></form>
                        </div>
                      </div>
                    </div>
                  </div>
                  <div class="commentsContent">
                  </div>
                </div>
                
              </div>
            </div>
          </div>
          <script>
            (function() {
              window.Ridus.Functions.def.push(function() {
                var append_next_article;
                window.Ridus.root_article_id = $('#container > .article-item:first').data('id');
                $('header p.header__title:first').show().text(Object.values(window.Ridus.ArticleData)[0].title);
                append_next_article = function(container) {
                  var next, next_article, params, url;
                  if (window.Ridus.Article.articles_list.length > 0) {
                    next_article = window.Ridus.Article.articles_list.shift();
                    params = $.param({
                      short: 'true',
                      root: window.Ridus.root_article_id,
                      next: window.Ridus.Article.articles_list[0].join(':'),
                      page: window.Ridus.Article.current_page++
                    });
                    url = next_article[0] + '?' + params;
                    console.log('url=', url);
                    next = $('<a class="next" rel="nofollow" href="/news/' + url + '"></a>"');
                    return container.append(next);
                  } else {
                    return false;
                  }
                };
                return $.getJSON(document.location.pathname + '.json', function(data) {
                  var $container, ref;
                  window.Ridus.Article.current_page = 1;
                  window.Ridus.Article.articles_list = data.articles;
                  $container = $('#container');
                  append_next_article($container);
                  ref = document.location.href;
                  $('.article-item').append($('#article_data').removeAttr('id'));
                  $('#contentsWrapper').cleverInfiniteScroll({
                    contentsWrapperSelector: '#container',
                    contentSelector: '.article-item',
                    nextSelector: '.next',
                    offset: 2000,
                    onChange: function(path, title, _value, data) {
                      var id, rating;
                      id = data.getAttribute('data-id');
                      if (window.Ridus.ArticleData["a_" + id] != null) {
                        rating = window.Ridus.ArticleData["a_" + id].rating;
                      } else {
                        rating = data.getAttribute('data-rating');
                      }
                      window.Ridus.Article.onload(path, title, _value, rating, id);
                      return window.Ridus.Counter.pageview(_value, ref);
                    },
                    afterLoad: function(page) {
                      var $c, $p, $spoiler, article_id, btn, duplicate;
                      $p = $(page);
                      append_next_article($container);
                      $spoiler = $p.find('hr.spoiler:first');
                      if ($spoiler.length > 0) {
                        article_id = "article_" + ($p.data('id'));
                        $spoiler.nextAll().wrapAll("<div class=\"state_hidderHidden\" id=\"" + article_id + "\">");
                        btn = "<a class=\"weather__readmore hider\" data-id=\"" + article_id + "\" href=\"#\" title=\"\"><span>Продолжить чтение</span></a>";
                        $p.find('.typography:first').append(btn);
                        $spoiler.remove();
                        yaCounter24136960.reachGoal('cut');
                      }
                      duplicate = $p.filter("[data-id='" + window.Ridus.root_article_id + "']");
                      if (duplicate.length > 0) {
                        duplicate.remove();
                      } else {
                        $c = $p.find('.comments:first');
                        window.Ridus.Comments.init_comment_form($c, $c);
                        window.Ridus.Comments.moreBtn($p);
                        window.Ridus.Article.LikesButton(page);
                        window.Ridus.Article.LoadWigets(page);
                        window.Ridus.Common.lazy_bricks(page);
                        window.Ridus.Common.lazy_banners(page);
                        $p.trigger({
                          type: 'admin:edit',
                          page: page
                        });
                        if (window.globalstorage && window.globalstorage.updateStickySize) {
                          window.globalstorage.updateStickySize();
                        }
                        if (window.globalstorage && window.globalstorage.updateScrollLineHeaderItems) {
                          window.globalstorage.updateScrollLineHeaderItems();
                        }
                      }
                      return window.Ridus.Common.deferred();
                    }
                  });
                  return $(window).scroll();
                });
              });
            
            }).call(this);
            
          </script>
        </div>
        <div class="table__sideColumn hideOn_768">
          <div id="sidebar_main_no_fixed">
            <div class="brick view_grey not_for_hover">
              <h4 class="brick__header">
                главное
              </h4>
              <ul class="todayMainNewsList">
                <li class="todayMainNewsList__item">
                  <a class="todayMainNewsList__link" href="/news/368358?from=rigthcolumn">Мурашко: вакцинация подростков от коронавируса стартует до конца года</a><a class="countersBlock__item readLater rla_368358" href="javascript:void(0)"><i class="icon"><!--icon--></i></a>
                </li>
                <li class="todayMainNewsList__item">
                  <a class="todayMainNewsList__link" href="/news/368356?from=rigthcolumn">Путин: НАТО надеется превратить Россию в Московию</a><a class="countersBlock__item readLater rla_368356" href="javascript:void(0)"><i class="icon"><!--icon--></i></a>
                </li>
                <li class="todayMainNewsList__item">
                  <a class="todayMainNewsList__link" href="/news/368344?from=rigthcolumn">В России зарегистрировано самое дорогое в мире лекарство</a><a class="countersBlock__item readLater rla_368344" href="javascript:void(0)"><i class="icon"><!--icon--></i></a>
                </li>
              </ul>
            </div>
          </div>
          <div id="sidebar_first">
            <div class="brick view300x600">
              <iframe frameborder="0" height="600" id="iframe_adfox_1" scrolling="no" src="/ads/adfox_sidebar_1.html" width="300"></iframe>
            </div>
          </div>
          <div class="hidden" id="sidebar_second">
            <div class="sblocks">
              <div class="sblock first_news">
                <div class="hidden">
                  <div class="brick__image" data-src="/images/2021/12/9/1375856/preview_d05f5b52a5.jpg" style="background-image: url(/assets/ridus-back-min.png)">
                    <span class="brick__label-position"><br /><a class="brick__label" title="Животные" href="/rubrics/zhivotnye">Животные</a><br/><a class="brick__label" title="Общество" href="/rubrics/obshestvo">Общество</a></span><a class="clickable" href="/news/368332?from=rigthcolumn"></a>
                  </div>
                  <div class="brick__content">
                    <div class="brick__mainLinkWrapper">
                      <a class="brick__mainLink" title="Девушка накормила залетевшего в дом дикого попугая и стала его новым другом" href="/news/368332">Девушка накормила залетевшего в дом дикого попугая и стала его новым другом</a>
                    </div>
                    <p class="brick__text">
                      «Сначала птица была очень застенчивой и пугливой, но все изменилось, когда она увидела банан».
                    </p>
                  </div>
                  <div class="countersBlock black">
                    <span class="countersBlock__item view_count1">5<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count2">0<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count3">4303<i class="icon"><!--icon--></i></span><a class="countersBlock__item readLater rla_368332" href="javascript:void(0)"><span>читать позже</span><span class="state_hidderHidden">читаю позже</span><i class="icon"><!--icon--></i></a>
                  </div><a class="clickable" href="/news/368332?from=rigthcolumn"></a>
                </div>
                <div class="hidden">
                  <div class="brick__image" data-src="/images/2021/12/9/1375919/preview_12ff110a22.jpg" style="background-image: url(/assets/ridus-back-min.png)">
                    <span class="brick__label-position"><br /><a class="brick__label" title="Животные" href="/rubrics/zhivotnye">Животные</a><br/><a class="brick__label" title="Юмор" href="/rubrics/jumor">Юмор</a></span><a class="clickable" href="/news/368339?from=rigthcolumn"></a>
                  </div>
                  <div class="brick__content">
                    <div class="brick__mainLinkWrapper">
                      <a class="brick__mainLink" title="Замерзший кот пришел в гости к ящерице, чтобы погреться под лампой" href="/news/368339">Замерзший кот пришел в гости к ящерице, чтобы погреться под лампой</a>
                    </div>
                    <p class="brick__text">
                      «Нашел свое место под солнцем».
                    </p>
                  </div>
                  <div class="countersBlock black">
                    <span class="countersBlock__item view_count1">6<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count2">0<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count3">9770<i class="icon"><!--icon--></i></span><a class="countersBlock__item readLater rla_368339" href="javascript:void(0)"><span>читать позже</span><span class="state_hidderHidden">читаю позже</span><i class="icon"><!--icon--></i></a>
                  </div><a class="clickable" href="/news/368339?from=rigthcolumn"></a>
                </div>
                <div class="hidden">
                  <div class="brick__image" data-src="/images/2021/12/9/1375871/preview_16fd99716d.jpg" style="background-image: url(/assets/ridus-back-min.png)">
                    <span class="brick__label-position"><br /><a class="brick__label" title="Наука и техника" href="/rubrics/nauka-i-tehnika">Наука и техника</a></span><a class="clickable" href="/news/368334?from=rigthcolumn"></a>
                  </div>
                  <div class="brick__content">
                    <div class="brick__mainLinkWrapper">
                      <a class="brick__mainLink" title="В МГУ разработали покрытие, позволяющее зданиям менять цвет" href="/news/368334">В МГУ разработали покрытие, позволяющее зданиям менять цвет</a>
                    </div>
                    <p class="brick__text">
                      Благодаря этой технологии можно получать износостойкие декоративные покрытия любого цвета.
                    </p>
                  </div>
                  <div class="countersBlock black">
                    <span class="countersBlock__item view_count1">-1<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count2">0<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count3">2995<i class="icon"><!--icon--></i></span><a class="countersBlock__item readLater rla_368334" href="javascript:void(0)"><span>читать позже</span><span class="state_hidderHidden">читаю позже</span><i class="icon"><!--icon--></i></a>
                  </div><a class="clickable" href="/news/368334?from=rigthcolumn"></a>
                </div>
                <div class="hidden">
                  <div class="brick__image" data-src="/images/2021/12/9/1375575/preview_09d3a8050d.jpg" style="background-image: url(/assets/ridus-back-min.png)">
                    <span class="brick__label-position"><br /><a class="brick__label" title="Кино" href="/rubrics/kino">Кино</a></span><a class="clickable" href="/news/368298?from=rigthcolumn"></a>
                  </div>
                  <div class="brick__content">
                    <div class="brick__mainLinkWrapper">
                      <a class="brick__mainLink" title="«Гарри Поттер: Возвращение в Хогвартс» пополнился новым кадром и тизером" href="/news/368298">«Гарри Поттер: Возвращение в Хогвартс» пополнился новым кадром и тизером</a>
                    </div>
                    <p class="brick__text">
                      Наша главная троица заметно повзрослела.
                    </p>
                  </div>
                  <div class="countersBlock black">
                    <span class="countersBlock__item view_count1">2<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count2">0<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count3">5696<i class="icon"><!--icon--></i></span><a class="countersBlock__item readLater rla_368298" href="javascript:void(0)"><span>читать позже</span><span class="state_hidderHidden">читаю позже</span><i class="icon"><!--icon--></i></a>
                  </div><a class="clickable" href="/news/368298?from=rigthcolumn"></a>
                </div>
                <div class="hidden">
                  <div class="brick__image" data-src="/images/2021/11/29/1369729/preview_b90ce2bf4b.jpg" style="background-image: url(/assets/ridus-back-min.png)">
                    <span class="brick__label-position"><br /><a class="brick__label" title="Город" href="/rubrics/gorod">Город</a><br/><a class="brick__label" title="Путешествия" href="/rubrics/strany-i-puteshestviya">Путешествия</a></span><a class="clickable" href="/news/367486?from=rigthcolumn"></a>
                  </div>
                  <div class="brick__content">
                    <div class="brick__mainLinkWrapper">
                      <a class="brick__mainLink" title="Самый особенный город России: более 50 красочных фотофактов о Калининграде" href="/news/367486">Самый особенный город России: более 50 красочных фотофактов о Калининграде</a>
                    </div>
                    <p class="brick__text">
                      До Второй Мировой Войны он назывался Кёнигсберг.
                    </p>
                  </div>
                  <div class="countersBlock black">
                    <span class="countersBlock__item view_count1">2<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count2">0<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count3">6521<i class="icon"><!--icon--></i></span><a class="countersBlock__item readLater rla_367486" href="javascript:void(0)"><span>читать позже</span><span class="state_hidderHidden">читаю позже</span><i class="icon"><!--icon--></i></a>
                  </div><a class="clickable" href="/news/367486?from=rigthcolumn"></a>
                </div>
                <div class="hidden">
                  <div class="brick__image" data-src="/images/2021/12/8/1375225/preview_25d9e66651.jpg" style="background-image: url(/assets/ridus-back-min.png)">
                    <span class="brick__label-position"><br /><a class="brick__label" title="Авто" href="/rubrics/avto">Авто</a><br/><a class="brick__label" title="Экономика" href="/rubrics/ekonomika">Экономика</a></span><a class="clickable" href="/news/368234?from=rigthcolumn"></a>
                  </div>
                  <div class="brick__content">
                    <div class="brick__mainLinkWrapper">
                      <a class="brick__mainLink" title="Прощай, автомобиль: россиян ждет платный въезд в города и платные дороги" href="/news/368234">Прощай, автомобиль: россиян ждет платный въезд в города и платные дороги</a>
                    </div>
                    <p class="brick__text">
                      Главным пунктом в транспортной стратегии станет новый принцип транспортного налога.
                    </p>
                  </div>
                  <div class="countersBlock black">
                    <span class="countersBlock__item view_count1">7<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count2">0<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count3">12816<i class="icon"><!--icon--></i></span><a class="countersBlock__item readLater rla_368234" href="javascript:void(0)"><span>читать позже</span><span class="state_hidderHidden">читаю позже</span><i class="icon"><!--icon--></i></a>
                  </div><a class="clickable" href="/news/368234?from=rigthcolumn"></a>
                </div>
                <div class="hidden">
                  <div class="brick__image" data-src="/images/2021/12/9/1375884/preview_35e32bed15.jpg" style="background-image: url(/assets/ridus-back-min.png)">
                    <span class="brick__label-position"><br /><a class="brick__label" title="Еда" href="/rubrics/eda">Еда</a><br/><a class="brick__label" title="Здоровье" href="/rubrics/zdorovie">Здоровье</a></span><a class="clickable" href="/news/368336?from=rigthcolumn"></a>
                  </div>
                  <div class="brick__content">
                    <div class="brick__mainLinkWrapper">
                      <a class="brick__mainLink" title="Эксперты объяснили, почему пожилым людям нужно чаще есть растительную пищу" href="/news/368336">Эксперты объяснили, почему пожилым людям нужно чаще есть растительную пищу</a>
                    </div>
                    <p class="brick__text">
                      Ученые проанализировали связь между пищевыми компонентами и когнитивными проблемами у пожилых людей.
                    </p>
                  </div>
                  <div class="countersBlock black">
                    <span class="countersBlock__item view_count1">5<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count2">0<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count3">7865<i class="icon"><!--icon--></i></span><a class="countersBlock__item readLater rla_368336" href="javascript:void(0)"><span>читать позже</span><span class="state_hidderHidden">читаю позже</span><i class="icon"><!--icon--></i></a>
                  </div><a class="clickable" href="/news/368336?from=rigthcolumn"></a>
                </div>
                <div class="hidden">
                  <div class="brick__image" data-src="/images/2021/12/9/1375386/preview_bb00317a01.jpg" style="background-image: url(/assets/ridus-back-min.png)">
                    <span class="brick__label-position"><br /><a class="brick__label" title="Здоровье" href="/rubrics/zdorovie">Здоровье</a></span><a class="clickable" href="/news/368264?from=rigthcolumn"></a>
                  </div>
                  <div class="brick__content">
                    <div class="brick__mainLinkWrapper">
                      <a class="brick__mainLink" title="Врачи объяснили, как защититься от рассеянного склероза" href="/news/368264">Врачи объяснили, как защититься от рассеянного склероза</a>
                    </div>
                    <p class="brick__text">
                      Защитные меры рекомендованы всем родственникам больных.
                    </p>
                  </div>
                  <div class="countersBlock black">
                    <span class="countersBlock__item view_count1">5<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count2">0<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count3">11653<i class="icon"><!--icon--></i></span><a class="countersBlock__item readLater rla_368264" href="javascript:void(0)"><span>читать позже</span><span class="state_hidderHidden">читаю позже</span><i class="icon"><!--icon--></i></a>
                  </div><a class="clickable" href="/news/368264?from=rigthcolumn"></a>
                </div>
              </div>
              <div class="sblock second_24smi hidden">
                <iframe frameborder="0" height="600" id="iframe_24_smi" scrolling="no" src="/ads/24smi_sidebar.html" width="300"></iframe>
              </div>
              <div class="sblock third_adfox hidden">
                <iframe frameborder="0" height="600" id="iframe_adfox_2" scrolling="no" src="/ads/adfox_sidebar_2.html" width="300"></iframe>
              </div>
            </div>
          </div>
        </div>
      </div>
    </section>
    <script>
      //в первоей новости не показываем баннер под картинкой
      if("true" != 'true'){
        //Banner after first image
        var new_row = document.createElement('div');
        el = document.createElement('div');
        el.setAttribute("id", "adfox_155541765458399764");
        el.setAttribute("style","margin-bottom:1em;min-height: 250px;");
        var root = document.getElementsByClassName('text')[0];
        root.insertBefore(el, root.firstChild);
      }
    </script>
    <!--BEGIN High media ridus.ru (High Media)--><!--END Rich-media-->
    <script>
      window.yaContextCb.push(() => { 
        Ya.adfoxCode.create({ 
          ownerId: 262633, 
          containerId: 'adfox_155541765458399764', 
          params: { pp: 'saf', ps: 'cpht', p2: 'gjgy'} 
        }) 
      }) 
    </script>
  </body>
  
  <script async="" charset="utf-8" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
  <script async="" charset="utf-8" src="//yastatic.net/share2/share.js"></script>
  <footer itemscope="" itemtype="http://schema.org/WPFooter">
    <section class="footerLinks">
      <div class="wrapper paddings_side clearfix">
        <div class="footerLeftInfo">
          <ul class="tagList">
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/avto">Авто</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/biznes">Бизнес</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/voennoe-delo">Военное дело</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/voennye-konflikty">Военные конфликты</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/gorod">Город</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/dizayn">Дизайн</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/eda">Еда</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/zhivotnye">Животные</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/zdorovie">Здоровье</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/znamenitosti">Знаменитости</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/internet">Интернет</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/istoriya">История</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/kino">Кино</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/kompyuternye-igry">Компьютерные игры</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/kosmos">Космос</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/kriminal">Криминал</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/kultura-i-iskusstvo">Культура</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/literatura">Литература</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/muzridus">Музыка</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/nauka-i-tehnika">Наука и техника</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/nedvizhimost">Недвижимость</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/obrazovanie">Образование</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/obshestvo">Общество</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/pogoda">Погода</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/politika">Политика</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/pravo">Право</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/proisshestviya">Происшествия</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/strany-i-puteshestviya">Путешествия</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/rassledovaniya">Расследования</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/religiya">Религия</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/smi">СМИ</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/sovety">Советы</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/sport">Спорт</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/stil">Стиль</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/testi">Тесты</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/tehnologii">Технологии</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/ekoridus">Экология</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/ekonomika">Экономика</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/jumor">Юмор</a>
            </li>
          </ul>
          <hr class="taglist-separator taglist-separator--footer" />
          <div class="directionList">
            <div class="directionList__link">
              
            </div>
          </div>
          <div class="tagAdditionalList">
            <a class="tagAdditionalList__link" href="/column/articles"><span class="tagAdditionalList__icon tagAdditionalList__icon-author"></span>Авторские колонки</a><!--a.tagAdditionalList__link href="#" 
            span.tagAdditionalList__icon.tagAdditionalList__icon-articles
            | Сюжеты--><!--a.tagAdditionalList__link href="#" 
            span.tagAdditionalList__icon.tagAdditionalList__icon-tags
            | Теги--><a class="tagAdditionalList__link" href="/photos"><span class="tagAdditionalList__icon tagAdditionalList__icon-photo"></span>Фоторепортажи</a><!--a.tagAdditionalList__link href="/rubrics/video" 
            span.tagAdditionalList__icon.tagAdditionalList__icon-video
            | Видео--><a class="tagAdditionalList__link" href="/news/index"><span class="tagAdditionalList__icon tagAdditionalList__icon-bezdna"></span>Бездна</a>
          </div>
        </div>
        <div class="footerInfo">
          <ul class="footerSocials">
            <li class="socialNetwork__item">
              <a class="socialNetwork__link view_iconFacebook" href="//facebook.com/ridus.ru" target="_blank" title="">Facebook</a>
            </li>
            <li class="socialNetwork__item">
              <a class="socialNetwork__link view_iconvKontakte" href="//vk.com/public29992264" target="_blank" title="">vKontakte</a>
            </li>
            <li class="socialNetwork__item">
              <a class="socialNetwork__link view_iconGoogle" href="//plus.google.com/+ridus/posts" target="_blank" title="">Google+</a>
            </li>
            <li class="socialNetwork__item">
              <a class="socialNetwork__link view_iconTwitter" href="//twitter.com/RidusNews" target="_blank" title="">Twitter</a>
            </li>
            <li class="socialNetwork__item">
              <a class="socialNetwork__link view_iconOkRu" href="//ok.ru/ridusnews/" target="_blank" title="">Ok.ru</a>
            </li>
            <li class="socialNetwork__item">
              <a class="socialNetwork__link view_iconRSS" href="//www.ridus.ru/rss/news" target="_blank" title="">RSS</a>
            </li>
          </ul>
          <hr class="footerInfo__separator" />
          <div class="footerActions">
            <div class="footerSubscribe">
              <p>
                Ежедневная рассылка лучших новостей
              </p>
              <form>
                <div class="footerSubscribe__form">
                  <input class="footerSubscribe__input" placeholder="Введите e-mail" type="text" /><a class="yellowButton" href="" title="">подписаться<i class="corner"><!--corner--></i></a><!--button class="footerSubscribe__button" type="submit">подписаться</button-->
                </div>
              </form>
            </div>
            <hr class="footerInfo__separator footerInfo__separator-desktop" />
            <div class="footer__mobile clearfix">
              <div class="footer__mobile__text">
                <p>
                  Попробуйте мобильные приложения Ридуса:
                </p>
              </div>
              <div class="footer__mobile__links"><a target="_blank" href="https://itunes.apple.com/ru/app/ридус/id880983165?mt=8">
                              <img class="footer__appStore" src="/assets/app-store-8e37e8d17c4adac37bcf30e21bcc8b1d.svg" alt="App store" /></a><a target="_blank" href="https://play.google.com/store/apps/details?id=ru.ridus.android&amp;hl=ru"><img class="footer__googlePlay" src="/assets/google-play-10d8c04fcd180acd1ce45e70e699967d.png" alt="Google play" /></a>
              </div>
            </div>
          </div>
          <hr class="footerInfo__separator footerInfo__separator-tablet" />
          <ul class="footerFaq">
            <li class="footerFaq__item">
              <a title="FAQ: технология размещения пользовательских материалов на «Ридусе»" class="footerFaq__link" href="/news/153564">FAQ: технология размещения пользовательских материалов на «Ридусе»</a>
            </li>
            <li class="footerFaq__item">
              <a title="Новый дизайн «Ридуса»: руководство пользователя и навигация по сайту" class="footerFaq__link" href="/news/272930">Новый дизайн «Ридуса»: руководство пользователя и навигация по сайту</a>
            </li>
            <li class="footerFaq__item">
              <a class="footerFaq__link" href="/pages/polzovatelskoe-soglashenie">Пользовательское соглашение</a>
            </li>
            <li class="footerFaq__item">
              <a class="footerFaq__link" href="/pages/ads">Реклама на сайте</a>
            </li>
            <li class="footerFaq__item">
              <a class="footerFaq__link" href="/pages/vyhodnye-dannye">Об издании</a>
            </li>
            <li class="footerFaq__item">
              <a rel="nofollow" target="_blank" class="footerFaq__link" href="http://vestikamaza.ru/">Вести Камаза</a>
            </li>
          </ul>
        </div>
      </div>
    </section>
    <section class="footerCopy">
      <div class="wrapper paddings_side">
        <div class="footerCopy__container view_ageRestrictionSign">
          <h6 class="footerCopy__header">
            &copy; 2011-2021 Ридус. Интернет-газета «Ридус».
          </h6>
          <p class="footerCopy__text">
            Использование материалов Ридус разрешено только с предварительного согласия правообладателей. Все права на картинки и тексты принадлежат их авторам. Сайт может содержать материалы, не предназначенные для лиц младше 21 года.
          </p>
          <p class="footerCopy__text" style="font-size:70%">
            
          </p>
        </div>
      </div>
    </section>
  </footer>
  <script crossorigin="anonymous" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" src="//code.jquery.com/jquery-1.12.4.min.js"></script>
  <script crossorigin="anonymous" integrity="sha256-xNjb53/rY+WmG+4L6tTl9m6PpqknWZvRt0rO1SRnJzw=" src="//code.jquery.com/ui/1.11.4/jquery-ui.min.js"></script>
  <script src="https://www.gstatic.com/charts/loader.js"></script>
  <script src="/assets/query-throttle-debounce-plugin-78e851f3370ff05ce5605fcf7d264202.js"></script>
  <script src="/assets/application-e3633eea302947cd82414576fb1faef7.js"></script>
  <script src="/assets/js-3700dec952ab174f422c52be36a77ea0.js"></script><link rel="stylesheet" media="screen" href="/assets/article-77309c11f243d9a945be08148d83c39b.css" /><script src="/assets/jquery.nice-select-bb348d8669ac43f8fccc2b2ad35d55a4.js"></script>
  <script>
    (function() {
      var base, base1;
    
      window.Ridus || (window.Ridus = {});
    
      (base = window.Ridus).Article || (base.Article = {});
    
      (base1 = window.Ridus).ArticleData || (base1.ArticleData = {});
    
    }).call(this);
    
  </script>
  <script>
    window.Ridus.ArticleData["a_368351"] = {
      rating: '-1',
      title: 'Володин призвал усилить роль избирателей при формировании местной власти',
      path: '/news/368351'
    }
    setTimeout(function(){
      window.Ridus.ReadLater.self_destroy("368351")
    },2000)
    $('a.banner_top:first').addClass('margin_bottom')
  </script>
</html>