<!DOCTYPE html>
<html itemscope="" itemtype="http://schema.org/WebSite" lang="ru" prefix="ya: https://webmaster.yandex.ru/vocabularies/">
  <head>
    <meta charset="utf-8" />
    <meta content="IE=edge" http-equiv="X-UA-Compatible" />
    <meta content="width=device-width, user-scalable=1, maximum-scale=1.0" name="viewport" />
    <meta content="yes" name="apple-mobile-web-app-capable" />
    <meta content="black" name="apple-mobile-web-app-status-bar-style" />
    <meta content="telephone=no" name="format-detection" />
    <!--Канонический путь к странице--><!--Картинка для отображения--><title>Глава Роспотребнадзора рассказала о рисках зарубежного отдыха. Ридус</title><meta content="«Интереснее России в принципе ничего нет», — убеждена главный санитарный врач." name="description"></meta><meta name="keywords"></meta><meta content="Ридус" name="author"></meta><link href="https://www.ridus.ru/images/2018/12/28/862557/og_9e0a45e977.png" rel="image_src"></link><meta content="361857140627146" property="fb:app_id"></meta><meta content="Глава Роспотребнадзора рассказала о рисках зарубежного отдыха" property="og:title"></meta><meta content="«Интереснее России в принципе ничего нет», — убеждена главный санитарный врач." property="og:description"></meta><meta content="article" property="og:type"></meta><meta content="ru_ru" property="og:locale"></meta><meta content="2018-12-28T09:02:37+03:00" property="og:updated_time"></meta><meta content="https://www.ridus.ru/news/290265" property="og:url"></meta><meta content="Ридус" property="og:site_name"></meta><meta content="https://www.ridus.ru/images/2018/12/28/862557/og_9e0a45e977.png" property="og:image"></meta><meta content="Глава Роспотребнадзора рассказала о рисках зарубежного отдыха" itemprop="name"></meta><meta content="«Интереснее России в принципе ничего нет», — убеждена главный санитарный врач." itemprop="description"></meta><meta content="https://www.ridus.ru/images/2018/12/28/862557/og_9e0a45e977.png" itemprop="image"></meta><meta content="summary" name="twitter:card"></meta><meta content="@RidusNews" name="twitter:site"></meta><meta content="@RidusNews" name="twitter:creator"></meta><meta content="Глава Роспотребнадзора рассказала о рисках зарубежного отдыха" name="twitter:title"></meta><meta content="«Интереснее России в принципе ничего нет», — убеждена главный санитарный врач." name="twitter:description"></meta><meta content="https://www.ridus.ru/images/2018/12/28/862557/og_9e0a45e977.png" name="twitter:image"></meta><meta name="mywidget:image" content="https://www.ridus.ru/images/2018/12/28/862559/in_article_5164da5a02.jpg"></meta><link rel="canonical" href="https://www.ridus.ru/news/290265" />
    <meta content="ru" itemprop="inLanguage" />
    <meta content="1" itemprop="isFamilyFriendly" />
    <meta content="all" itemprop="audience" />
    <link rel="stylesheet" media="screen" href="/assets/application-7d231ddd0a376cd68d39624bef7828e7.css" />
    <link href="https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,400,400italic,500italic,500,700italic,700,900,900italic%7CRoboto+Slab:700,300&amp;subset=latin,cyrillic" rel="stylesheet" type="text/css" />
    <link href="https://fonts.googleapis.com/css?family=Roboto+Slab%7CRoboto+Slab" rel="stylesheet" />
    <!--<link href='https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,400,400italic,500italic,500,700italic,700,900,900italic|Roboto+Slab:400,700,300,100|PT+Sans:400,400italic,700,700italic&amp;subset=latin,cyrillic' rel='stylesheet' type='text/css'-->
    <link href="/favicon.ico" rel="icon" type="image/vnd.microsoft.icon" />
    <link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://ridus.ru/rss/home" /><meta name="csrf-param" content="authenticity_token" />
    <meta name="csrf-token" content="9dgdRchUtuWNKmhL0V+v0eb76vR8ixli82E3SzkSXMVfRQjllePGZoCtpwjlfhlidt0fWposQPoM9+c7zwG+AA==" /><meta content="431cae53b4c66aa0" name="yandex-verification" /><script src="/push.js"></script>
    <link href="/manifest.json" rel="manifest" />
    <script async="" src="//s.clickiocdn.com/t/pb214365.js"></script>
    <script async="" src="//s.clickiocdn.com/t/common_258.js"></script><link rel="stylesheet" media="screen" href="/assets/news-c39b9792179b8bcff778273af5b38816.css" />
  </head>
  <body class="page_article js-adfox" data-config="" itemscope="" itemtype="http://schema.org/WebPage">
    <script>
      (function() {
        var base;
      
        window.Ridus || (window.Ridus = {});
      
        (base = window.Ridus).Functions || (base.Functions = {
          adv: [],
          def: []
        });
      
      }).call(this);
      
    </script>
    <header itemscope="" itemtype="http://schema.org/WPHeader">
      <div class="headerPanel">
        <div class="wrapper paddings_side clearfix">
          <a class="mobileMenuButton" href="#"><i class="icon_hamburger"><i></i><i></i></i><!--<i class="icon_pointer">&amp;lt;!&amp;ndash; pointer &amp;ndash;&amp;gt;</i--></a>
          <div class="headerSearch">
            <div class="headerSearch__form"><form action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
                      <input type="text" name="q" id="q" value="" placeholder="Искать по Ридусу" class="search__input" /><a class="yellowButton searchBtn" href="#" title="">найти<i class="corner"><!--corner--></i></a><a class="closeButton" href="#"> &times;</a></form>
            </div>
          </div><a title="На главную" class="mainLogo" href="/">
              <img class="x1" alt="РИДУС" src="/assets/logo-40ff04cdb6573a32b1bb5d5770ce6f98.png" width="154" height="60" /><img class="x2" alt="РИДУС" src="/assets/logo_2x-7bc34d073aed85b335504110eb6ff49d.png" width="154" height="60" /></a><!--b1  --><a class="header__loginButton" href="#" title="">&nbsp;</a><a class="header__searchButton" href="/search"> &nbsp;</a><a class="yellowButton login_reqired hideOn_desktop view_whiteCorner" href="/profile/articles/new">предложить новость<i class='corner'></i></a><ul class="dayInfo with_popover">
            <li class="b-date">
              <span>
                <script>
                  document.write(new Date().toLocaleDateString("ru-RU",{ weekday: 'short'}))
                </script>
              </span><b class="b-rate_value">
                <script>
                  document.write(new Date().toLocaleDateString("ru-RU",{ month: 'long', day: 'numeric' }))
                </script>
              </b>
            </li>
            <li class="b-rate_usd" title="Курс ЦБ на 28/12">
              <a href="#" title="">USD<sup> </sup>
                <div class="b-rate_value"></div>
                68.88</a>
            </li>
            <li class="b-rate_eur" title="Курс ЦБ на 28/12">
              <a href="#" title="">EUR<sup> </sup>
                <div class="b-rate_value"></div>
                78.39</a>
            </li>
          </ul><menu class="menu">
            <ul>
              <!--b2-->
              <li class="menu__item view_mobileOnly">
                <a class="menu__link view_enter" href="#"> Войти</a>
              </li>
              <li class="menu__item view_mobileOnly">
                <a class="menu__link view_search" href="/search"> Поиск          </a>
              </li>
              <li class="menu__item">
                <a class="menu__link" href="/kartina-dnya">Картина дня</a>
              </li><li class="menu__item">
                <a class="menu__link" href="/grazhdanskaya-zhurnalistika">Гражданская журналистика</a>
              </li><li class="menu__item">
                <a class="menu__link" href="/interesnoe">Интересное</a>
              </li><li class="menu__item">
                <a class="menu__link" href="/poleznoe">Полезное</a>
              </li><li class="menu__item">
                <a class="menu__link" href="/razvlecheniya">Развлечения</a>
              </li>
              <li class="menu__item">
                <a class="menu__link view_menuIcon" href="#">Еще<i class="icon"><!--pointer--></i></a>
              </li>
            </ul>
          </menu>
          <div class="subMenu">
            <nav class="submenuContent wrapper paddings_side">
              <ul class="tagList">
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/avto">Авто</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/art-ridus">Арт-ридус</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/voennoe-delo">Военное дело</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/voennye-konflikty">Военные конфликты</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/gorod">Город</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/eda">Еда</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/zhivotnye">Животные</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/zdorovie">Здоровье</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/znamenitosti">Знаменитости</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/internet">Интернет</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/istoriya">История</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/kino">Кино</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/kompyuternye-igry">Компьютерные игры</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/kosmos">Космос</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/kriminal">Криминал</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/kultura-i-iskusstvo">Культура</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/literatura">Литература</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/muzridus">Музыка</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/nauka-i-tehnika">Наука и техника</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/nedvizhimost">Недвижимость</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/obrazovanie">Образование</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/obshestvo">Общество</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/pogoda">Погода</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/politika">Политика</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/pravo">Право</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/proisshestviya">Происшествия</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/strany-i-puteshestviya">Путешествия</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/rassledovaniya">Расследования</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/religiya">Религия</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/smi">СМИ</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/sovety">Советы</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/sport">Спорт</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/stil">Стиль</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/testi">Тесты</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/tehnologii">Технологии</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/translyatsiya">трансляция</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/ekoridus">Экология</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/ekonomika">Экономика</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/jumor">Юмор</a>
                </li>
              </ul>
              <hr class="taglist-separator" />
              <div class="tagAdditionalList">
                <a class="tagAdditionalList__link" href="/column/articles"><span class="tagAdditionalList__icon tagAdditionalList__icon-author"></span>Авторские колонки</a><!--a.tagAdditionalList__link href="#" 
                span.tagAdditionalList__icon.tagAdditionalList__icon-articles
                | Сюжеты--><!--a.tagAdditionalList__link href="#" 
                span.tagAdditionalList__icon.tagAdditionalList__icon-tags
                | Теги--><a class="tagAdditionalList__link" href="/photos"><span class="tagAdditionalList__icon tagAdditionalList__icon-photo"></span>Фоторепортажи</a><a class="tagAdditionalList__link" href="/rubrics/video"><span class="tagAdditionalList__icon tagAdditionalList__icon-video"></span>Видео</a><a class="tagAdditionalList__link" href="/news/index"><span class="tagAdditionalList__icon tagAdditionalList__icon-bezdna"></span>Бездна</a>
              </div>
            </nav>
          </div>
        </div>
        <div class="popover__wrapper popover-login">
          <!--b3-->
          <div class="wrapper">
            <div class="popoverLogin">
              <div class="popoverLogin__sectionTop">
                <div class="popoverLogin__tip">
                  Нет логина? <a href="/users/register/sign_up">Зарегистрируйтесь</a>!
                </div>
                <h2 class="popoverLogin__welcome">
                  Добро пожаловать!
                </h2>
                <div class="comments__login">
                  <h6>
                    Войти через социальные сети:
                  </h6>
                  <ul class="commentsSocials">
                    <li class="socialNetwork__item">
                      <a class="socialNetwork__link view_iconFacebook native-popup" href="/users/auth/facebook">Facebook</a>
                    </li>
                    <li class="socialNetwork__item">
                      <a class="native-popup socialNetwork__link view_iconvKontakte" href="/users/auth/vkontakte">vKontakte</a>
                    </li>
                    <li class="socialNetwork__item">
                      <a class="native-popup socialNetwork__link view_iconGoogle" href="/users/auth/google_oauth2">Google+</a>
                    </li>
                    <li class="socialNetwork__item">
                      <a class="native-popup socialNetwork__link view_iconTwitter" href="/users/auth/twitter">Twitter</a>
                    </li>
                  </ul>
                </div>
              </div>
              <div class="popoverLogin__sectionBottom clearfix">
                <h6>
                  Войти как пользователь "РИДУС":
                </h6>
                <div class="popoverLogin__loginForm">
                  <form class="new_user" id="new_user" action="/users/login.json" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="y1217I/5bo3HH4Df6DtYGSI+Ykame5axGq0QDNOIDx5ekcG/qjX0EV6Dj8PWZ9Y74M1iHGfQV9RrJIb8esXXXA==" />
                        <div class="clearfix">
                          <input type="hidden" name="authenticity_token" value="ljZArO6TZId2qi9fALfk8fC+Iu7JHI+x2PLo63KHIaAD+jT/y1/+G+82IEM+62rTMk0itAi3TtSpe34b28r54g==" /><input placeholder="Ваш e-mail" type="text" value="" name="user[email]" id="user_email" /><input placeholder="Пароль" type="password" name="user[password]" id="user_password" />
                        </div>
                        <div class="clearfix">
                          <input name="user[remember_me]" type="hidden" value="0" /><input id="rememb" type="checkbox" value="1" checked="checked" name="user[remember_me]" /><label for="rememb">Запомнить меня</label><span class="popoverLogin__tip">Забыли пароль? <a href="/users/secret/new">Восстановить</a></span>
                        </div>
                        <div class="popoverLogin__buttons">
                          <a class="submit yellowButton" href="" title="">Войти в систему<i class="corner"><!--corner--></i></a><a class="popoverLogin__close" href="" title="">Закрыть</a>
                        </div></form>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
      <script>
        /*window.Ridus.Functions.adv.push(
          function(){window.Ya.adfoxCode.create({ownerId: 262633,containerId: 'adfox_151275043635599708',params: {pp: 'lyb', ps: 'cpht',p2: 'ftkr'}});}
        );*/
      </script>
      <section class="floatingInfo__wrapper wrapper clearfix">
        <div class="floatingInfo paddings_side wrapper">
          <a class="floating-submenu"><span class="ic-menu"></span><span class="ic-close"></span></a>
          <ul class="floating-submenu-menu noselect">
            <li class="floating-submenu-item floating-submenu-item--enter">
              <span class="floating-submenu-item-enter-icon"></span><span class="floating-submenu-item-enter">Войти</span>
            </li>
            <li class="floating-submenu-item">
              <a class="" href="/kartina-dnya">Картина дня</a>
            </li><li class="floating-submenu-item">
              <a class="" href="/grazhdanskaya-zhurnalistika">Гражданская журналистика</a>
            </li><li class="floating-submenu-item">
              <a class="" href="/interesnoe">Интересное</a>
            </li><li class="floating-submenu-item">
              <a class="" href="/poleznoe">Полезное</a>
            </li><li class="floating-submenu-item">
              <a class="" href="/razvlecheniya">Развлечения</a>
            </li>
            <li class="floating-submenu-item floating-submenu-item--more">
              <span>ещё</span><span class="ic-more"></span>
            </li>
          </ul>
          <div class="subMenu">
            <nav class="submenuContent paddings_side">
              <ul class="tagList">
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/avto">Авто</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/art-ridus">Арт-ридус</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/voennoe-delo">Военное дело</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/voennye-konflikty">Военные конфликты</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/gorod">Город</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/eda">Еда</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/zhivotnye">Животные</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/zdorovie">Здоровье</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/znamenitosti">Знаменитости</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/internet">Интернет</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/istoriya">История</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/kino">Кино</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/kompyuternye-igry">Компьютерные игры</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/kosmos">Космос</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/kriminal">Криминал</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/kultura-i-iskusstvo">Культура</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/literatura">Литература</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/muzridus">Музыка</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/nauka-i-tehnika">Наука и техника</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/nedvizhimost">Недвижимость</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/obrazovanie">Образование</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/obshestvo">Общество</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/pogoda">Погода</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/politika">Политика</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/pravo">Право</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/proisshestviya">Происшествия</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/strany-i-puteshestviya">Путешествия</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/rassledovaniya">Расследования</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/religiya">Религия</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/smi">СМИ</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/sovety">Советы</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/sport">Спорт</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/stil">Стиль</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/testi">Тесты</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/tehnologii">Технологии</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/translyatsiya">трансляция</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/ekoridus">Экология</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/ekonomika">Экономика</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/jumor">Юмор</a>
                </li>
              </ul>
              <hr class="taglist-separator" />
              <div class="tagAdditionalList">
                <a class="tagAdditionalList__link" href="/column/articles"><span class="tagAdditionalList__icon tagAdditionalList__icon-author"></span>Авторские колонки</a><!--a.tagAdditionalList__link href="#" 
                span.tagAdditionalList__icon.tagAdditionalList__icon-articles
                | Сюжеты--><!--a.tagAdditionalList__link href="#" 
                span.tagAdditionalList__icon.tagAdditionalList__icon-tags
                | Теги--><a class="tagAdditionalList__link" href="/photos"><span class="tagAdditionalList__icon tagAdditionalList__icon-photo"></span>Фоторепортажи</a><a class="tagAdditionalList__link" href="/rubrics/video"><span class="tagAdditionalList__icon tagAdditionalList__icon-video"></span>Видео</a><a class="tagAdditionalList__link" href="/news/index"><span class="tagAdditionalList__icon tagAdditionalList__icon-bezdna"></span>Бездна</a>
              </div>
              <hr class="taglist-separator" />
              <div class="headerSearch">
                <div class="headerSearch__form"><form action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
                                <input type="text" name="q" id="q" value="" placeholder="Искать по Ридусу" class="search__input" /><a class="yellowButton searchBtn" href="#" title="">найти<i class="corner"><!--corner--></i></a></form>
                </div>
              </div>
            </nav>
          </div>
          <a class="mainLogo mainLogo_black mainLogo-slow" href="/" title="На главную"><img alt="РИДУС" class="x1" src="/assets/logo-black-d0ea475de0c12507745b327f464bc867.png" width="34" height="100" /><img alt="РИДУС" class="x2" src="/assets/logo-black_2x-6ec41cf912fe2bdc94b949a888dbd0b2.png" width="34" height="100" /></a>
          <div class="articleSocials">
            <div class="ridusLikes view_sideBorder">
              <div class="ridusLikesButton" id="floatRidusLikesButton">
                <a class="ridusLikesButton__link" href="/news/id/rate?value=1" rel="nofollow"> +</a><span class="article_rating">0</span><a class="ridusLikesButton__link" href="/news/id/rate?value=-1" rel="nofollow">  −</a>
              </div>
            </div>
          </div>
          <div class="articleSocials view_sideBorder">
            <!--| реальный счетчик, но он с нулями
            | СТАВИТЬ ЕГО - убрать display:none;-->
            <div class="hideOn_mobile" id="y_share_float_desk"></div>
            <div class="hideOn_desktop" id="y_share_float_mob"></div>
          </div><a class="saveButton" data-id="0" href="#" id="rlf"><span>Сохранить</span><span class="state_hidderHidden">Сохранено</span></a><span class="header__readLater-white hideOn_768" href="#"><i class="icon"><!--icon--></i><span class="number">0</span>
            <div class="readLater__popover"></div>
          </span><a class="yellowButton view_backButton" href="javascript: window.history.back();" title="назад">&times;<i class="corner"><!--corner--></i></a><div class="popoverReadLater tabs__wrapper tabs__wrapper-noStyles">
            <h3></h3>
            <ul class="textTabs view_dotBetween clearfix">
              <li class="textTabs__item">
                <a class="textTabs__link" href="#readLater_tab-1" title=""> Отложенные</a>
              </li>
              <li class="textTabs__item">
                <a class="textTabs__link" href="#readLater_tab-2" title=""> Сохраненные</a>
              </li>
            </ul>
            <div class="readLater_tab-1" id="readLater_tab-1">
              <ul class="newsList"></ul>
              <a class="newsList__button" href="/favorite/deferred">Смотреть все</a>
            </div>
            <div class="readLater_tab-2" id="readLater_tab-2">
              <ul class="newsList"></ul>
              <a class="newsList__button" href="/favorite/favorites">Смотреть все</a>
            </div>
          </div>
          <div>
            <p class="header__title hideOn_768" style="display:none"></p>
            <div class="header__loading__wrapper">
              <div class="header__loading">
                <div class="header__progress js-article-loading"></div>
              </div>
            </div>
          </div>
        </div>
      </section>
    </header>
    
    <section class="wrapper contentBackground_white paddings_side padding_top clearfix">
      <div class="table clearfix">
        <div class="table__mainColumn">
          <div id="container">
            <div class="article-item" data-id="290265" data-path="/news/290265" data-rating="0" data-title="Глава Роспотребнадзора рассказала о рисках зарубежного отдыха" data-x="1">
              <div class="bread__crumbs">
                <ul class="textTabs view_dotBetween view_h5 clearfix">
                  <li class="textTabs__item"><a class="textTabs__link" title="Картина дня" href="/kartina-dnya">Картина дня</a></li><li class="textTabs__item"><a class="textTabs__link" title="Здоровье" href="/rubrics/zdorovie">Здоровье</a></li><li class="textTabs__item"><a class="textTabs__link" title="Общество" href="/rubrics/obshestvo">Общество</a></li>
                </ul>
                <div class="countersBlock">
                  <span class="countersBlock__item view_count1">0<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count2">0<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count3">171<i class="icon"><!--icon--></i></span>
                </div>
              </div>
              <div class="article" data-id="290265">
                <div class="article__container">
                  <h1 class="article__title">
                    Глава Роспотребнадзора рассказала о рисках зарубежного отдыха
                  </h1>
                  <div class="articleInfo__avatarContainer clearfix">
                    <a class="articleInfo__avatar" title="Всеволод  Наумов" href="/users/170153"><img src="/images/avatars/170153/small_25de0a1fdb.jpg" alt="Small 25de0a1fdb" /></a>
                    <ul class="articleInfo view_dotBetween">
                      <li>
                        28 декабря 2018, 08:55
                      </li>
                      <li data-author="Всеволод  Наумов">
                        <a class="" title="Всеволод  Наумов" href="/users/170153/articles">Всеволод  Наумов</a>, журналист «Ридуса»
                      </li>
                    </ul>
                  </div>
                  <div class="bricks__wrapper clearfix">
                    <div class="brick view_articlePhoto">
                      <span class="articlePhoto__link"><img class="article__image" alt="" src="/images/2018/12/28/862559/in_article_5164da5a02.jpg" /></span>
                      <p class="articlePhoto__info">
                        
                      </p>
                      <p class="articlePhoto__author">
                        © pixabay.com
                      </p>
                    </div>
                    <div class="brick hideOn_1024 hideOn_768 not_for_hover">
                      <div id="97">
                        <center><a href="http://ex.24smi.info"> новости</a></center>
                      </div>
                      <script>
                        window.Ridus.Functions.def.push(function() {
                          var num = $(".article__container div[id*=smi_teaser_]").length;
                          var id = [10628,10966,10967,10968][num];
                          var url = ["//jsn.24smi.net/0/6/10628.js", "//jsn.24smi.net/a/2/10966.js", "//jsn.24smi.net/c/a/10967.js","//jsn.24smi.net/5/3/10968.js"][num]
                          $("#97").prop('id',"smi_teaser_"+id);
                          var sm = document.createElement("script");
                          sm.type = "text/javascript";
                          sm.async = true;
                          sm.src = url;
                          var s = document.getElementsByTagName("script")[0];
                          s.parentNode.insertBefore(sm, s);
                        });
                      </script>
                    </div>
                  </div><div class="text">
                    <div class="typography">
                      <p>Руководитель Роспотребнадзора Анна Попова рассказала о рисках, связанных со сменой климатического пояса во время поездок в зарубежные туры на новогодних каникулах. По словам главы ведомства, россиянам стоит внимательнее отнестись к своему здоровью, предварительно взвесив все «за» и «против» вместе с лечащим врачом. </p>
                      
                      <blockquote>У кого-то здоровье очень крепкое и позволяет менять климатический пояс. У кого-то и приоритеты другие, кто-то и не хочет менять климатический пояс. Но мне кажется, по поводу выезда за рубеж, тем более со сменой климата, лучше советоваться с врачом, а по поводу вывоза детей — с педиатром, особенно если есть какие-то нарушения здоровья, <cite>— считает Попова. </cite>
                      </blockquote>
                      
                      
                      
                      <hr class="spoiler">
                      
                      
                      
                      <p>Отдельное внимание специалист обратила на ситуацию с детьми в возрасте до двух лет. На таких туристах встряска в виде резкого изменения климата сказывается особенно неблагоприятно, рассказала она агентству «<a href="https://www.interfax.ru/russia/644403" target="_blank">Интерфакс</a>». </p>
                      
                      
                      
                      <p>Говоря о специфических заболеваниях, характерных для определенных туристических направлений, руководитель Роспотребнадзора отметила, что в азиатском, южно- и центрально-американских регионах существует вероятность заболеть лихорадками Денге, Цуцугамуши или Чикунгунья. Туристам, выбравшим в качестве места проведения ближайших новогодних каникул Европу, стоит остерегаться кори.<br></p>
                      
                      
                      
                      <p>В сложившейся ситуации главный санитарный врач страны призвала обратить внимание на внутрироссийские направления. </p>
                      
                      
                      
                      <blockquote>В нашей стране много мест, где интересно зимой: и в Крыму, и в Сочи, и в Красноярске, который готовится к Универсиаде и выглядит очень неплохо. На мой взгляд, интереснее России в принципе ничего нет. Блистательные города сегодня в праздничном убранстве, <cite>— убеждена Попова. </cite>
                      </blockquote>
                      
                    </div>
                    
                  </div>
                </div>
                <div class="readAlso">
                  Читайте также:
                  <ul class="readAlso__list">
                    <li class="readAlso__item">
                      <a title="Роспотребнадзор предупредил туристов о лихорадке в Израиле и странах Европы" class="readAlso__link" href="/news/282959?from=more">Роспотребнадзор предупредил туристов о лихорадке в Израиле и странах Европы</a>
                    </li>
                    <li class="readAlso__item">
                      <a title="По Европе расползлась опасная эпидемия" class="readAlso__link" href="/news/251042?from=more">По Европе расползлась опасная эпидемия</a>
                    </li>
                  </ul>
                </div>
                <div class="articleSocials__wrapper clearfix">
                  <div class="ridusLikes view_sideBorder">
                    <p class="hint">
                      Нам важно ваше мнение!
                    </p>
                    <div class="ridusLikesButton">
                      <a class="ridusLikesButton__link" href="/news/290265/rate?value=1" rel="nofollow">+</a><span class="article_rating" data-id="290265" id="a_r_290265">0</span><a class="ridusLikesButton__link" href="/news/290265/rate?value=-1" rel="nofollow">−</a>
                    </div>
                    <div class="articleSocials">
                      <!--| реальный счетчик, но он с нулями
                      | СТАВИТЬ ЕГО - убрать display:none;-->
                      <div class="hideOn_mobile" id="y_290265"></div>
                      <div class="hideOn_desktop" id="y_290265_mobile"></div>
                    </div>
                  </div>
                </div>
                <!--p.article__tags
                | Теги:
                =article.tags_html-->
                <div class="clearfix" style="margin-bottom: 20px;"></div>
                <div id="adfox_1511953982356573"></div>
                <script>
                  window.Ridus.Functions.adv.push(
                    function(){
                      if(document.getElementById("adfox_1511953982356573") != null){
                        window.Ya.adfoxCode.create({ownerId: 262633, containerId: "adfox_1511953982356573",params: {pp: 'lye', ps: 'cpht',p2: 'ftln'}});
                        //window.Ya.adfoxCode.createAdaptive({ownerId: 262633, containerId: "adfox_1511953982356573",params: {pp: 'lye',ps: 'cpht', p2: 'ftln'}}, ['desktop'], {tabletWidth: 830,phoneWidth: 480,isAutoReloads: false});
                      }
                  
                    }
                  );
                  
                  /*window.Ridus.Functions.adv.push(
                    function(){
                      if(document.getElementById("adfox_1511953982356573") != null){
                        window.Ya.adfoxCode.createAdaptive({ownerId: 262633,containerId: "adfox_1511953982356573",params: {pp: 'lye',ps: 'cpht',p2: 'gbwp'}}, [ 'tablet', 'phone'], {tabletWidth: 830,phoneWidth: 480,isAutoReloads: false});
                      }
                  
                    }
                  );*/
                </script>
                <div class="comments" data-article-id="290265" id="comments">
                  <h2>
                    Комментарии (<span class="article_comments_count" id="article_comments_count">0</span>)<a class="comments__expandButton" href="" title=""></a>
                  </h2>
                  <div class="comments-sign-in__content" id="popup-sign-in">
                    <div class="popoverLogin">
                      <div class="popoverLogin__sectionTop">
                        <div class="popoverLogin__tip">
                          Нет логина? <a href="/users/register/sign_up">Зарегистрируйтесь</a>!
                        </div>
                        <h2 class="popoverLogin__welcome">
                          Добро пожаловать!
                        </h2>
                        <div class="comments__login">
                          <h6>
                            Войти через социальные сети:
                          </h6>
                          <ul class="commentsSocials">
                            <li class="socialNetwork__item">
                              <a class="socialNetwork__link view_iconFacebook native-popup" href="/users/auth/facebook">Facebook</a>
                            </li>
                            <li class="socialNetwork__item">
                              <a class="native-popup socialNetwork__link view_iconvKontakte" href="/users/auth/vkontakte">vKontakte</a>
                            </li>
                            <li class="socialNetwork__item">
                              <a class="native-popup socialNetwork__link view_iconGoogle" href="/users/auth/google_oauth2">Google+</a>
                            </li>
                            <li class="socialNetwork__item">
                              <a class="native-popup socialNetwork__link view_iconTwitter" href="/users/auth/twitter">Twitter</a>
                            </li>
                          </ul>
                        </div>
                      </div>
                      <div class="popoverLogin__sectionBottom clearfix">
                        <h6>
                          Войти как пользователь "РИДУС":
                        </h6>
                        <div class="popoverLogin__loginForm">
                          <form class="new_user" id="new_user" action="/users/login.json" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="p5M3FPDrSqLiWDUjIHVzIAk9FUUMZel/YKyQjE+csdlloMPy99qsyqRXFORbIFYIoWe48zJEy0B+CsvLlqm0TA==" />
                                <div class="clearfix">
                                  <input type="hidden" name="authenticity_token" value="eOB2NzgnLD4BypvU9n7FwVVlCiQQgrJtbYAvX/Zl1m6604LRPxbKVkfFuhONK+Dp/T+nki6jkFJzJnQYL1DT+w==" /><input placeholder="Ваш e-mail" type="text" value="" name="user[email]" id="user_email" /><input placeholder="Пароль" type="password" name="user[password]" id="user_password" />
                                </div>
                                <div class="clearfix">
                                  <input name="user[remember_me]" type="hidden" value="0" /><input id="rememb" type="checkbox" value="1" checked="checked" name="user[remember_me]" /><label for="rememb">Запомнить меня</label><span class="popoverLogin__tip">Забыли пароль? <a href="/users/secret/new">Восстановить</a></span>
                                </div>
                                <div class="popoverLogin__buttons">
                                  <a class="submit yellowButton" href="" title="">Войти в систему<i class="corner"><!--corner--></i></a><a class="popoverLogin__close" href="" title="">Закрыть</a>
                                </div></form>
                        </div>
                      </div>
                    </div>
                  </div>
                  <div class="commentsContent">
                  </div>
                </div>
                
              </div>
              
            </div>
          </div>
          <script>
            (function() {
              window.Ridus.Functions.def.push(function() {
                var append_next_article;
                window.Ridus.root_article_id = $('#container > .article-item:first').data('id');
                $('header p.header__title:first').show().text(Object.values(window.Ridus.ArticleData)[0].title);
                append_next_article = function(container) {
                  var next, next_article, params, url;
                  if (window.Ridus.Article.articles_list.length > 0) {
                    next_article = window.Ridus.Article.articles_list.shift();
                    params = $.param({
                      short: 'true',
                      root: window.Ridus.root_article_id,
                      next: window.Ridus.Article.articles_list[0].join(':'),
                      page: window.Ridus.Article.current_page++
                    });
                    url = next_article[0] + '?' + params;
                    console.log('url=', url);
                    next = $('<a class="next" rel="nofollow" href="/news/' + url + '"></a>"');
                    return container.append(next);
                  } else {
                    return false;
                  }
                };
                return $.getJSON(document.location.pathname + '.json', function(data) {
                  var $container, ref;
                  window.Ridus.Article.current_page = 1;
                  window.Ridus.Article.articles_list = data.articles;
                  $container = $('#container');
                  append_next_article($container);
                  ref = document.location.href;
                  $('.article-item').append($('#article_data').removeAttr('id'));
                  $('#contentsWrapper').cleverInfiniteScroll({
                    contentsWrapperSelector: '#container',
                    contentSelector: '.article-item',
                    nextSelector: '.next',
                    offset: 2000,
                    onChange: function(path, title, _value, data) {
                      var id, rating;
                      id = data.getAttribute('data-id');
                      if (window.Ridus.ArticleData["a_" + id] != null) {
                        rating = window.Ridus.ArticleData["a_" + id].rating;
                      } else {
                        rating = data.getAttribute('data-rating');
                      }
                      window.Ridus.Article.onload(path, title, _value, rating, id);
                      return window.Ridus.Counter.pageview(_value, ref);
                    },
                    afterLoad: function(page) {
                      var $c, $p, $spoiler, article_id, btn, duplicate;
                      $p = $(page);
                      append_next_article($container);
                      $spoiler = $p.find('hr.spoiler:first');
                      if ($spoiler.length > 0) {
                        article_id = "article_" + ($p.data('id'));
                        $spoiler.nextAll().wrapAll("<div class=\"state_hidderHidden\" id=\"" + article_id + "\">");
                        btn = "<a class=\"weather__readmore hider\" data-id=\"" + article_id + "\" href=\"#\" title=\"\"><span>Продолжить чтение</span></a>";
                        $p.find('.typography:first').append(btn);
                        $spoiler.remove();
                        yaCounter24136960.reachGoal('cut');
                      }
                      duplicate = $p.filter("[data-id='" + window.Ridus.root_article_id + "']");
                      if (duplicate.length > 0) {
                        duplicate.remove();
                      } else {
                        $c = $p.find('.comments:first');
                        window.Ridus.Comments.init_comment_form($c, $c);
                        window.Ridus.Comments.moreBtn($p);
                        window.Ridus.Article.LikesButton(page);
                        window.Ridus.Article.LoadWigets(page);
                        window.Ridus.Common.lazy_bricks(page);
                        window.Ridus.Common.lazy_banners(page);
                        $p.trigger({
                          type: 'admin:edit',
                          page: page
                        });
                        if (window.globalstorage && window.globalstorage.updateStickySize) {
                          window.globalstorage.updateStickySize();
                        }
                        if (window.globalstorage && window.globalstorage.updateScrollLineHeaderItems) {
                          window.globalstorage.updateScrollLineHeaderItems();
                        }
                      }
                      return window.Ridus.Common.deferred();
                    }
                  });
                  return $(window).scroll();
                });
              });
            
            }).call(this);
            
          </script>
        </div>
        <div class="table__sideColumn hideOn_768">
          <div class="hcSticky__scrollable">
            <div class="brick view_floatText view_bottomBorder">
              <!--135*90-->
              <div class="brick__side">
                <a class="brick__image" href="/news/286988?from=rigthcolumn" style="background-image: url(/images/2018/11/7/840603/preview_f9b261d780.jpg)"><span class="clickable"></span></a>
              </div>
              <div class="brick__content">
                <a class="brick__label" title="Город" href="/rubrics/gorod">Город</a>
                <h5>
                  <a title="Предсмертные панорамные фото заброшенной больницы в Ховрино" href="/news/286988">Предсмертные панорамные фото заброшенной больницы в Ховрино</a>
                </h5>
              </div>
              <div class="countersBlock">
                <span class="countersBlock__item view_count1">-11<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count2">2<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count3">31465<i class="icon"><!--icon--></i></span><a class="countersBlock__item readLater rla_286988" href="javascript:void(0)"><span>читать позже</span><span class="state_hidderHidden">читаю позже</span><i class="icon"><!--icon--></i></a>
              </div>
            </div>
            <div class="brick view_floatText">
              <!--135*90-->
              <div class="brick__side">
                <a class="brick__image" href="/news/277215?from=rigthcolumn" style="background-image: url(/images/2018/5/30/771541/preview_625f0b02ef.jpg)"><span class="clickable"></span></a>
              </div>
              <div class="brick__content">
                <a class="brick__label" title="Путешествия" href="/rubrics/strany-i-puteshestviya">Путешествия</a>
                <h5>
                  <a title="Как живет «освобожденный» Донбасс: Северодонецк и Лисичанск — экс-ЛНР" href="/news/277215">Как живет «освобожденный» Донбасс: Северодонецк и Лисичанск — экс-ЛНР</a>
                </h5>
              </div>
              <div class="countersBlock">
                <span class="countersBlock__item view_count1">26<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count2">17<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count3">34149<i class="icon"><!--icon--></i></span><a class="countersBlock__item readLater rla_277215" href="javascript:void(0)"><span>читать позже</span><span class="state_hidderHidden">читаю позже</span><i class="icon"><!--icon--></i></a>
              </div>
            </div>
            <div class="brick view_grey not_for_hover">
              <h4 class="brick__header">
                главное
              </h4>
              <ul class="todayMainNewsList">
                <li class="todayMainNewsList__item">
                  <a class="todayMainNewsList__link" href="/news/290261?from=rigthcolumn">Путин смягчил наказание за первое нарушение статьи об экстремизме</a><a class="countersBlock__item readLater rla_290261" href="javascript:void(0)"><i class="icon"><!--icon--></i></a>
                </li>
                <li class="todayMainNewsList__item">
                  <a class="todayMainNewsList__link" href="/news/290258?from=rigthcolumn">Все задержанные моряки ВМС Украины назвали себя военнопленными</a><a class="countersBlock__item readLater rla_290258" href="javascript:void(0)"><i class="icon"><!--icon--></i></a>
                </li>
                <li class="todayMainNewsList__item">
                  <a class="todayMainNewsList__link" href="/news/290256?from=rigthcolumn">В Москве увеличился штраф за неоплату парковки</a><a class="countersBlock__item readLater rla_290256" href="javascript:void(0)"><i class="icon"><!--icon--></i></a>
                </li>
              </ul>
            </div>
            <div class="brick">
              <div class="brick__image" data-src="/images/2018/8/22/807835/preview_ca9f8ef856.jpg" style="background-image: url(/assets/ridus-back-min.png)">
                <span class="brick__label-position"><br /><a class="brick__label" title="Город" href="/rubrics/gorod">Город</a><br/><a class="brick__label" title="Фоторепортаж" href="/rubrics/fotoreportazh">Фоторепортаж</a></span><a class="clickable" href="/news/282326?from=rigthcolumn"></a>
              </div>
              <div class="brick__content">
                <div class="brick__mainLinkWrapper">
                  <a class="brick__mainLink" title="Станция «Мичуринский проспект» Солнцевской линии метро во всех деталях" href="/news/282326">Станция «Мичуринский проспект» Солнцевской линии метро во всех деталях</a>
                </div>
                <p class="brick__text">
                  Можно сказать, что станция «Мичуринский проспект» почти готова.
                </p>
              </div>
              <div class="countersBlock black">
                <span class="countersBlock__item view_count1">8<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count2">0<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count3">4104<i class="icon"><!--icon--></i></span><a class="countersBlock__item readLater rla_282326" href="javascript:void(0)"><span>читать позже</span><span class="state_hidderHidden">читаю позже</span><i class="icon"><!--icon--></i></a>
              </div><a class="clickable" href="/news/282326?from=rigthcolumn"></a>
            </div>
            <div class="brick">
              <div class="brick__image" data-src="/images/2018/8/8/802919/preview_45c87816d3.jpg" style="background-image: url(/assets/ridus-back-min.png)">
                <span class="brick__label-position"><br /><a class="brick__label" title="Наука и техника" href="/rubrics/nauka-i-tehnika">Наука и техника</a></span><a class="clickable" href="/news/281537?from=rigthcolumn"></a>
              </div>
              <div class="brick__content">
                <div class="brick__mainLinkWrapper">
                  <a class="brick__mainLink" title="Почему исчезла цивилизация майя" href="/news/281537">Почему исчезла цивилизация майя</a><span class="brick__mainLinkDate" data-published_ago="Wed, 08 Aug 2018 11:45:00 +0300">08 августа</span>
                </div>
                <p class="brick__text">
                  Новое исследование подтвердило догадки ученых.
                </p>
              </div>
              <div class="countersBlock black">
                <span class="countersBlock__item view_count1">3<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count2">1<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count3">43610<i class="icon"><!--icon--></i></span><a class="countersBlock__item readLater rla_281537" href="javascript:void(0)"><span>читать позже</span><span class="state_hidderHidden">читаю позже</span><i class="icon"><!--icon--></i></a>
              </div><a class="clickable" href="/news/281537?from=rigthcolumn"></a>
            </div>
          </div>
          <div class="hcSticky__sticky">
            <div class="sticked">
              <div class="stickedSlide" style="display: none;">
                <div class="brick">
                  <div class="brick__image" data-src="/images/2018/8/27/809311/preview_2cb9e7755e.jpg" style="background-image: url(/assets/ridus-back-min.png)">
                    <span class="brick__label-position"><br /><a class="brick__label" title="Наука и техника" href="/rubrics/nauka-i-tehnika">Наука и техника</a></span><a class="clickable" href="/news/282558?from=rigthcolumn"></a>
                  </div>
                  <div class="brick__content">
                    <div class="brick__mainLinkWrapper">
                      <a class="brick__mainLink" title="Ученые Якутии собрались клонировать мамонта и древних людей" href="/news/282558">Ученые Якутии собрались клонировать мамонта и древних людей</a>
                    </div>
                    <p class="brick__text">
                      Они также будут исследовать генетическую историю народов северо-востока России.
                    </p>
                  </div>
                  <div class="countersBlock black">
                    <span class="countersBlock__item view_count1">4<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count2">2<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count3">49448<i class="icon"><!--icon--></i></span><a class="countersBlock__item readLater rla_282558" href="javascript:void(0)"><span>читать позже</span><span class="state_hidderHidden">читаю позже</span><i class="icon"><!--icon--></i></a>
                  </div><a class="clickable" href="/news/282558?from=rigthcolumn"></a>
                </div>
                <div class="brick hideOn_1024">
                  <div class="brick__image" data-src="/images/2018/5/15/765436/preview_09793793f3.jpg" style="background-image: url(/assets/ridus-back-min.png)">
                    <span class="brick__label-position"><br /><a class="brick__label" title="Здоровье" href="/rubrics/zdorovie">Здоровье</a></span><a class="clickable" href="/news/276374?from=rigthcolumn"></a>
                  </div>
                  <div class="brick__content">
                    <div class="brick__mainLinkWrapper">
                      <a class="brick__mainLink" title="Физический труд признан смертельно опасным" href="/news/276374">Физический труд признан смертельно опасным</a>
                    </div>
                    <p class="brick__text">
                      В исследованиях, проводившихся в 1960-2010 годах, приняли участие 193 696 человек.
                    </p>
                  </div>
                  <div class="countersBlock black">
                    <span class="countersBlock__item view_count1">8<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count2">4<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count3">11708<i class="icon"><!--icon--></i></span><a class="countersBlock__item readLater rla_276374" href="javascript:void(0)"><span>читать позже</span><span class="state_hidderHidden">читаю позже</span><i class="icon"><!--icon--></i></a>
                  </div><a class="clickable" href="/news/276374?from=rigthcolumn"></a>
                </div>
              </div>
              <div class="stickedSlide">
                <div class="brick view_banner">
                  <div class="moving-wrapper">
                    <div id="adfox_528352353263461001"></div>
                    <script>
                      if (!document.adv_ids) { document.adv_ids = []; }  //костыль. хранятся id adfox баннеров
                      if(!document.adv_ids.includes('adfox_528352353263461001')){
                        document.adv_ids.push('adfox_528352353263461001');
                        window.Ridus.Functions.adv.push(
                      
                          function(){if(document.getElementById('adfox_528352353263461001')!=null){window.Ya.adfoxCode.create({ownerId: 262633,containerId: 'adfox_528352353263461001',params: {pp: 'lyd', ps: 'cpht',p2: 'ftkr'}});}}
                        );      
                      }
                    </script>
                  </div>
                </div>
                <div class="brick view_floatText">
                  <div id="smi_teaser_11442">
                    <center><a href="https://24smi.info/?utm_source=informer_11442">Агрегатор новостей 24СМИ</a></center>
                  </div>
                  <script>
                    (function() {
                      window.Ridus.Functions.adv.push(function() {
                        return $.getScript('//jsn.24smi.net/c/b/11442.js');
                      });
                    
                    }).call(this);
                    
                  </script>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </section>
  </body>
  
  <script async="" charset="utf-8" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
  <script async="" charset="utf-8" src="//yastatic.net/share2/share.js"></script>
  <footer itemscope="" itemtype="http://schema.org/WPFooter">
    <section class="footerLinks">
      <div class="wrapper paddings_side clearfix">
        <div class="footerLeftInfo">
          <ul class="tagList">
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/avto">Авто</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/art-ridus">Арт-ридус</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/voennoe-delo">Военное дело</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/voennye-konflikty">Военные конфликты</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/gorod">Город</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/eda">Еда</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/zhivotnye">Животные</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/zdorovie">Здоровье</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/znamenitosti">Знаменитости</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/internet">Интернет</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/istoriya">История</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/kino">Кино</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/kompyuternye-igry">Компьютерные игры</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/kosmos">Космос</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/kriminal">Криминал</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/kultura-i-iskusstvo">Культура</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/literatura">Литература</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/muzridus">Музыка</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/nauka-i-tehnika">Наука и техника</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/nedvizhimost">Недвижимость</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/obrazovanie">Образование</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/obshestvo">Общество</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/pogoda">Погода</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/politika">Политика</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/pravo">Право</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/proisshestviya">Происшествия</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/strany-i-puteshestviya">Путешествия</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/rassledovaniya">Расследования</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/religiya">Религия</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/smi">СМИ</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/sovety">Советы</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/sport">Спорт</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/stil">Стиль</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/testi">Тесты</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/tehnologii">Технологии</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/translyatsiya">трансляция</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/ekoridus">Экология</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/ekonomika">Экономика</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/jumor">Юмор</a>
            </li>
          </ul>
          <hr class="taglist-separator taglist-separator--footer" />
          <div class="directionList">
            <div class="directionList__link">
              
            </div>
          </div>
          <div class="tagAdditionalList">
            <a class="tagAdditionalList__link" href="/column/articles"><span class="tagAdditionalList__icon tagAdditionalList__icon-author"></span>Авторские колонки</a><!--a.tagAdditionalList__link href="#" 
            span.tagAdditionalList__icon.tagAdditionalList__icon-articles
            | Сюжеты--><!--a.tagAdditionalList__link href="#" 
            span.tagAdditionalList__icon.tagAdditionalList__icon-tags
            | Теги--><a class="tagAdditionalList__link" href="/photos"><span class="tagAdditionalList__icon tagAdditionalList__icon-photo"></span>Фоторепортажи</a><a class="tagAdditionalList__link" href="/rubrics/video"><span class="tagAdditionalList__icon tagAdditionalList__icon-video"></span>Видео</a><a class="tagAdditionalList__link" href="/news/index"><span class="tagAdditionalList__icon tagAdditionalList__icon-bezdna"></span>Бездна</a>
          </div>
        </div>
        <div class="footerInfo">
          <ul class="footerSocials">
            <li class="socialNetwork__item">
              <a class="socialNetwork__link view_iconFacebook" href="//facebook.com/ridus.ru" target="_blank" title="">Facebook</a>
            </li>
            <li class="socialNetwork__item">
              <a class="socialNetwork__link view_iconvKontakte" href="//vk.com/public29992264" target="_blank" title="">vKontakte</a>
            </li>
            <li class="socialNetwork__item">
              <a class="socialNetwork__link view_iconGoogle" href="//plus.google.com/+ridus/posts" target="_blank" title="">Google+</a>
            </li>
            <li class="socialNetwork__item">
              <a class="socialNetwork__link view_iconTwitter" href="//twitter.com/RidusNews" target="_blank" title="">Twitter</a>
            </li>
            <li class="socialNetwork__item">
              <a class="socialNetwork__link view_iconOkRu" href="//ok.ru/ridusnews/" target="_blank" title="">Ok.ru</a>
            </li>
            <li class="socialNetwork__item">
              <a class="socialNetwork__link view_iconRSS" href="//www.ridus.ru/rss/news" target="_blank" title="">RSS</a>
            </li>
          </ul>
          <hr class="footerInfo__separator" />
          <div class="footerActions">
            <div class="footerSubscribe">
              <p>
                Ежедневная рассылка лучших новостей
              </p>
              <form>
                <div class="footerSubscribe__form">
                  <input class="footerSubscribe__input" placeholder="Введите e-mail" type="text" /><a class="yellowButton" href="" title="">подписаться<i class="corner"><!--corner--></i></a><!--button class="footerSubscribe__button" type="submit">подписаться</button-->
                </div>
              </form>
            </div>
            <hr class="footerInfo__separator footerInfo__separator-desktop" />
            <div class="footer__mobile clearfix">
              <div class="footer__mobile__text">
                <p>
                  Попробуйте мобильные приложения Ридуса:
                </p>
              </div>
              <div class="footer__mobile__links"><a target="_blank" href="https://itunes.apple.com/ru/app/ридус/id880983165?mt=8">
                              <img class="footer__appStore" src="/assets/app-store-8e37e8d17c4adac37bcf30e21bcc8b1d.svg" alt="App store" /></a><a target="_blank" href="https://play.google.com/store/apps/details?id=ru.ridus.android&amp;hl=ru"><img class="footer__googlePlay" src="/assets/google-play-10d8c04fcd180acd1ce45e70e699967d.png" alt="Google play" /></a>
              </div>
            </div>
          </div>
          <hr class="footerInfo__separator footerInfo__separator-tablet" />
          <ul class="footerFaq">
            <li class="footerFaq__item">
              <a title="FAQ: технология размещения пользовательских материалов на «Ридусе»" class="footerFaq__link" href="/news/153564">FAQ: технология размещения пользовательских материалов на «Ридусе»</a>
            </li>
            <li class="footerFaq__item">
              <a title="Новый дизайн «Ридуса»: руководство пользователя и навигация по сайту" class="footerFaq__link" href="/news/272930">Новый дизайн «Ридуса»: руководство пользователя и навигация по сайту</a>
            </li>
            <li class="footerFaq__item">
              <a class="footerFaq__link" href="/pages/polzovatelskoe-soglashenie">Пользовательское соглашение</a>
            </li>
            <li class="footerFaq__item">
              <a class="footerFaq__link" href="/pages/ads">Реклама на сайте</a>
            </li>
            <li class="footerFaq__item">
              <a class="footerFaq__link" href="/pages/vyhodnye-dannye">Выходные данные</a>
            </li>
            <li class="footerFaq__item">
              <a rel="nofollow" target="_blank" class="footerFaq__link" href="http://vestikamaza.ru/">Вести Камаза</a>
            </li>
          </ul>
        </div>
      </div>
    </section>
    <section class="footerCopy">
      <div class="wrapper paddings_side">
        <div class="footerCopy__container view_ageRestrictionSign">
          <h6 class="footerCopy__header">
            &copy; 2011-2018 Ридус. Интернет-газета «Ридус».
          </h6>
          <p class="footerCopy__text">
            Использование материалов Ридус разрешено только с предварительного согласия правообладателей. Все права на картинки и тексты принадлежат их авторам. Сайт может содержать материалы, не предназначенные для лиц младше 21 года.
          </p>
          <p class="footerCopy__text" style="font-size:70%">
            *В материалах агентства &quot;Ридус&quot; упомянуты следующие экстремистские и террористические организации, запрещенные в Российской Федерации: «Правый сектор», «Украинская повстанческая армия» (УПА), Исламское Государство (ИГИЛ, ИГ), «Джабхат Фатх аш-Шам» (бывшая «Джабхат ан-Нусра», «Джебхат ан-Нусра»), Национал-Большевистская партия (НБП), «Аль-Каида», «УНА-УНСО», «Талибан», «Меджлис крымско-татарского народа», «Свидетели Иеговы», «Мизантропик Дивижн», «Братство» Корчинского, «Славянский Союз». Движение против нелегальной иммиграции (ДПНИ), организация Армия Воли Народа (АВН), Международное объединение «Кровь и Честь» («Blood and Honour/Combat18», «B&amp;H», «BandH»), «Артподготовка», «Аум Сенрике».
          </p>
        </div>
      </div>
    </section>
  </footer>
  <script crossorigin="anonymous" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" src="//code.jquery.com/jquery-1.12.4.min.js"></script>
  <script crossorigin="anonymous" integrity="sha256-xNjb53/rY+WmG+4L6tTl9m6PpqknWZvRt0rO1SRnJzw=" src="//code.jquery.com/ui/1.11.4/jquery-ui.min.js"></script>
  <script async="" src="//code.giraff.io/data/widget-ridus.js"></script>
  <script src="https://www.gstatic.com/charts/loader.js"></script>
  <script src="/assets/query-throttle-debounce-plugin-49a3147ded35ed3c79dd49b7799ea51e.js"></script>
  <script src="/assets/application-6b2cd01e0e1fb784f482b0e9e9c95992.js"></script>
  <script src="/assets/js-034a14e8097e7f34250de446b75b545b.js"></script><link rel="stylesheet" media="screen" href="/assets/article-290d851abc8a465335894e67cc424cf0.css" /><script src="/assets/jquery.nice-select-bb348d8669ac43f8fccc2b2ad35d55a4.js"></script>
  <script>
    (function() {
      var base, base1;
    
      window.Ridus || (window.Ridus = {});
    
      (base = window.Ridus).Article || (base.Article = {});
    
      (base1 = window.Ridus).ArticleData || (base1.ArticleData = {});
    
    }).call(this);
    
  </script>
  <script>
    window.Ridus.ArticleData["a_290265"] = {
      rating: '0',
      title: 'Глава Роспотребнадзора рассказала о рисках зарубежного отдыха',
      path: '/news/290265'
    }
    setTimeout(function(){
      window.Ridus.ReadLater.self_destroy("290265")
    },2000)
    $('a.banner_top:first').addClass('margin_bottom')
  </script><script src="//yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous" async="async"></script>
</html>