<!DOCTYPE html>
<html itemscope="" itemtype="http://schema.org/WebSite" lang="ru" prefix="ya: https://webmaster.yandex.ru/vocabularies/">
  <head>
    <meta charset="utf-8" />
    <meta content="IE=edge" http-equiv="X-UA-Compatible" />
    <meta content="width=device-width, user-scalable=1, maximum-scale=1.0" name="viewport" />
    <meta content="yes" name="apple-mobile-web-app-capable" />
    <meta content="black" name="apple-mobile-web-app-status-bar-style" />
    <meta content="telephone=no" name="format-detection" />
    <!--Канонический путь к странице--><!--Картинка для отображения--><title>Найден самый эффективный способ остановить распространение ВИЧ. Ридус</title><meta content="В 2017 году количество ВИЧ-инфицированных достигло 40 миллионов человек." name="description"></meta><meta content="ВИЧ, СПИД, инфекция," name="keywords"></meta><meta content="Ридус" name="author"></meta><link href="http://www.ridus.ru/images/2019/5/4/914568/og_4d842def69.jpg" rel="image_src"></link><meta content="361857140627146" property="fb:app_id"></meta><meta content="Найден самый эффективный способ остановить распространение ВИЧ" property="og:title"></meta><meta content="В 2017 году количество ВИЧ-инфицированных достигло 40 миллионов человек." property="og:description"></meta><meta content="article" property="og:type"></meta><meta content="ru_ru" property="og:locale"></meta><meta content="2019-05-04T14:57:42+03:00" property="og:updated_time"></meta><meta content="http://www.ridus.ru/news/298414" property="og:url"></meta><meta content="Ридус" property="og:site_name"></meta><meta content="http://www.ridus.ru/images/2019/5/4/914568/og_4d842def69.jpg" property="og:image"></meta><meta content="Найден самый эффективный способ остановить распространение ВИЧ" itemprop="name"></meta><meta content="В 2017 году количество ВИЧ-инфицированных достигло 40 миллионов человек." itemprop="description"></meta><meta content="http://www.ridus.ru/images/2019/5/4/914568/og_4d842def69.jpg" itemprop="image"></meta><meta content="summary" name="twitter:card"></meta><meta content="@RidusNews" name="twitter:site"></meta><meta content="@RidusNews" name="twitter:creator"></meta><meta content="Найден самый эффективный способ остановить распространение ВИЧ" name="twitter:title"></meta><meta content="В 2017 году количество ВИЧ-инфицированных достигло 40 миллионов человек." name="twitter:description"></meta><meta content="http://www.ridus.ru/images/2019/5/4/914568/og_4d842def69.jpg" name="twitter:image"></meta><meta name="mywidget:image" content="http://www.ridus.ru/images/2019/5/4/914566/in_article_36d804c30f.jpg"></meta><link rel="canonical" href="https://www.ridus.ru/news/298414" />
    <meta content="ru" itemprop="inLanguage" />
    <meta content="1" itemprop="isFamilyFriendly" />
    <meta content="all" itemprop="audience" />
    <link rel="stylesheet" media="screen" href="/assets/application-7d231ddd0a376cd68d39624bef7828e7.css" />
    <link href="https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,400,400italic,500italic,500,700italic,700,900,900italic%7CRoboto+Slab:700,300&amp;subset=latin,cyrillic" rel="stylesheet" type="text/css" />
    <link href="https://fonts.googleapis.com/css?family=Roboto+Slab%7CRoboto+Slab" rel="stylesheet" />
    <!--<link href='https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,400,400italic,500italic,500,700italic,700,900,900italic|Roboto+Slab:400,700,300,100|PT+Sans:400,400italic,700,700italic&amp;subset=latin,cyrillic' rel='stylesheet' type='text/css'-->
    <link href="/favicon.ico" rel="icon" type="image/vnd.microsoft.icon" />
    <link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://ridus.ru/rss/home" /><meta name="csrf-param" content="authenticity_token" />
    <meta name="csrf-token" content="6HoPpiVHFOOp2F95JOMPvVz2ZUZNRVyF09OykE9cGFU2l67gWWQBeXVsCyZNJyLva87jouefyQb9fn9+GqIXjg==" /><meta content="431cae53b4c66aa0" name="yandex-verification" /><script src="/push.js"></script>
    <link href="/manifest.json" rel="manifest" />
    <script async="" src="//s.clickiocdn.com/t/pb214365.js"></script>
    <script async="" src="//s.clickiocdn.com/t/common_258.js"></script><link rel="stylesheet" media="screen" href="/assets/news-299df6223ddfb9b574194204462619f0.css" />
  </head>
  <body class="page_article js-adfox" data-config="" itemscope="" itemtype="http://schema.org/WebPage">
    <script>
      (function() {
        var base;
      
        window.Ridus || (window.Ridus = {});
      
        (base = window.Ridus).Functions || (base.Functions = {
          adv: [],
          def: []
        });
      
      }).call(this);
      
    </script>
    <header itemscope="" itemtype="http://schema.org/WPHeader" style="padding-top:0px;">
      <div class="headerPanel">
        <div class="wrapper paddings_side clearfix">
          <a class="mobileMenuButton" href="#"><i class="icon_hamburger"><i></i><i></i></i><!--<i class="icon_pointer">&amp;lt;!&amp;ndash; pointer &amp;ndash;&amp;gt;</i--></a>
          <div class="headerSearch">
            <div class="headerSearch__form"><form action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
                      <input type="text" name="q" id="q" value="" placeholder="Искать по Ридусу" class="search__input" /><a class="yellowButton searchBtn" href="#" title="">найти<i class="corner"><!--corner--></i></a><a class="closeButton" href="#"> &times;</a></form>
            </div>
          </div><a title="На главную" class="mainLogo" href="/">
              <img class="x1" alt="РИДУС" src="/assets/logo-40ff04cdb6573a32b1bb5d5770ce6f98.png" width="154" height="60" /><img class="x2" alt="РИДУС" src="/assets/logo_2x-7bc34d073aed85b335504110eb6ff49d.png" width="154" height="60" /></a><!--b1  --><a class="header__loginButton" href="#" title="">&nbsp;</a><a class="header__searchButton" href="/search"> &nbsp;</a><a class="yellowButton login_reqired hideOn_desktop view_whiteCorner" href="/profile/articles/new">предложить новость<i class='corner'></i></a><ul class="dayInfo with_popover">
            <li class="b-date">
              <span>
                <script>
                  document.write(new Date().toLocaleDateString("ru-RU",{ weekday: 'short'}))
                </script>
              </span><b class="b-rate_value">
                <script>
                  document.write(new Date().toLocaleDateString("ru-RU",{ month: 'long', day: 'numeric' }))
                </script>
              </b>
            </li>
            <li class="b-rate_usd" title="Курс ЦБ на 01/05">
              <a href="#" title="">USD<sup> </sup>
                <div class="b-rate_value"></div>
                64.63</a>
            </li>
            <li class="b-rate_eur" title="Курс ЦБ на 01/05">
              <a href="#" title="">EUR<sup> </sup>
                <div class="b-rate_value"></div>
                72.31</a>
            </li>
          </ul><menu class="menu">
            <ul>
              <!--b2-->
              <li class="menu__item view_mobileOnly">
                <a class="menu__link view_enter" href="#"> Войти</a>
              </li>
              <li class="menu__item view_mobileOnly">
                <a class="menu__link view_search" href="/search"> Поиск          </a>
              </li>
              <li class="menu__item">
                <a class="menu__link" href="/kartina-dnya">Картина дня</a>
              </li><li class="menu__item">
                <a class="menu__link" href="/grazhdanskaya-zhurnalistika">Гражданская журналистика</a>
              </li><li class="menu__item">
                <a class="menu__link" href="/interesnoe">Интересное</a>
              </li><li class="menu__item">
                <a class="menu__link" href="/poleznoe">Полезное</a>
              </li><li class="menu__item">
                <a class="menu__link" href="/razvlecheniya">Развлечения</a>
              </li>
              <li class="menu__item">
                <a class="menu__link view_menuIcon" href="#">Еще<i class="icon"><!--pointer--></i></a>
              </li>
            </ul>
          </menu>
          <div class="subMenu">
            <nav class="submenuContent wrapper paddings_side">
              <ul class="tagList">
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/avto">Авто</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/art-ridus">Арт-ридус</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/voennoe-delo">Военное дело</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/voennye-konflikty">Военные конфликты</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/gorod">Город</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/eda">Еда</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/zhivotnye">Животные</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/zdorovie">Здоровье</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/znamenitosti">Знаменитости</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/internet">Интернет</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/istoriya">История</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/kino">Кино</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/kompyuternye-igry">Компьютерные игры</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/kosmos">Космос</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/kriminal">Криминал</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/kultura-i-iskusstvo">Культура</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/literatura">Литература</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/muzridus">Музыка</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/nauka-i-tehnika">Наука и техника</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/nedvizhimost">Недвижимость</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/obrazovanie">Образование</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/obshestvo">Общество</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/pogoda">Погода</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/politika">Политика</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/pravo">Право</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/proisshestviya">Происшествия</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/strany-i-puteshestviya">Путешествия</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/rassledovaniya">Расследования</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/religiya">Религия</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/smi">СМИ</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/sovety">Советы</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/sport">Спорт</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/stil">Стиль</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/testi">Тесты</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/tehnologii">Технологии</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/translyatsiya">трансляция</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/ekoridus">Экология</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/ekonomika">Экономика</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/jumor">Юмор</a>
                </li>
              </ul>
              <hr class="taglist-separator" />
              <div class="tagAdditionalList">
                <a class="tagAdditionalList__link" href="/column/articles"><span class="tagAdditionalList__icon tagAdditionalList__icon-author"></span>Авторские колонки</a><!--a.tagAdditionalList__link href="#" 
                span.tagAdditionalList__icon.tagAdditionalList__icon-articles
                | Сюжеты--><!--a.tagAdditionalList__link href="#" 
                span.tagAdditionalList__icon.tagAdditionalList__icon-tags
                | Теги--><a class="tagAdditionalList__link" href="/photos"><span class="tagAdditionalList__icon tagAdditionalList__icon-photo"></span>Фоторепортажи</a><a class="tagAdditionalList__link" href="/rubrics/video"><span class="tagAdditionalList__icon tagAdditionalList__icon-video"></span>Видео</a><a class="tagAdditionalList__link" href="/news/index"><span class="tagAdditionalList__icon tagAdditionalList__icon-bezdna"></span>Бездна</a>
              </div>
            </nav>
          </div>
        </div>
        <div class="popover__wrapper popover-login">
          <!--b3-->
          <div class="wrapper">
            <div class="popoverLogin">
              <div class="popoverLogin__sectionTop">
                <div class="popoverLogin__tip">
                  Нет логина? <a href="/users/register/sign_up">Зарегистрируйтесь</a>!
                </div>
                <h2 class="popoverLogin__welcome">
                  Добро пожаловать!
                </h2>
                <div class="comments__login">
                  <h6>
                    Войти через социальные сети:
                  </h6>
                  <ul class="commentsSocials">
                    <li class="socialNetwork__item">
                      <a class="socialNetwork__link view_iconFacebook native-popup" href="/users/auth/facebook">Facebook</a>
                    </li>
                    <li class="socialNetwork__item">
                      <a class="native-popup socialNetwork__link view_iconvKontakte" href="/users/auth/vkontakte">vKontakte</a>
                    </li>
                    <li class="socialNetwork__item">
                      <a class="native-popup socialNetwork__link view_iconGoogle" href="/users/auth/google_oauth2">Google+</a>
                    </li>
                    <li class="socialNetwork__item">
                      <a class="native-popup socialNetwork__link view_iconTwitter" href="/users/auth/twitter">Twitter</a>
                    </li>
                  </ul>
                </div>
              </div>
              <div class="popoverLogin__sectionBottom clearfix">
                <h6>
                  Войти как пользователь "РИДУС":
                </h6>
                <div class="popoverLogin__loginForm">
                  <form class="new_user" id="new_user" action="/users/login.json" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="GDSjR4zIa/Phygw/WmBCiAdaz4gXYz8PtFzlacfM2wg8QWV3XjHj/R9Ro3qndSW+K7SPSSezWcqxBzVJqCRsyw==" />
                        <div class="clearfix">
                          <input type="hidden" name="authenticity_token" value="hCDTH8etGS0Aco8oD6rIh5Dutxhwj06vfsZq0LiolRmgVRUvFVSRI/7pIG3yv6+xvAD32UBfKGp7nbrw10Ai2g==" /><input placeholder="Ваш e-mail" type="text" value="" name="user[email]" id="user_email" /><input placeholder="Пароль" type="password" name="user[password]" id="user_password" />
                        </div>
                        <div class="clearfix">
                          <input name="user[remember_me]" type="hidden" value="0" /><input id="rememb" type="checkbox" value="1" checked="checked" name="user[remember_me]" /><label for="rememb">Запомнить меня</label><span class="popoverLogin__tip">Забыли пароль? <a href="/users/secret/new">Восстановить</a></span>
                        </div>
                        <div class="popoverLogin__buttons">
                          <a class="submit yellowButton" href="" title="">Войти в систему<i class="corner"><!--corner--></i></a><a class="popoverLogin__close" href="" title="">Закрыть</a>
                        </div></form>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
      <script>
        /*window.Ridus.Functions.adv.push(
          function(){window.Ya.adfoxCode.create({ownerId: 262633,containerId: 'adfox_151275043635599708',params: {pp: 'lyb', ps: 'cpht',p2: 'ftkr'}});}
        );*/
      </script>
      <section class="floatingInfo__wrapper wrapper clearfix">
        <div class="floatingInfo paddings_side wrapper">
          <a class="floating-submenu"><span class="ic-menu"></span><span class="ic-close"></span></a>
          <ul class="floating-submenu-menu noselect">
            <li class="floating-submenu-item floating-submenu-item--enter">
              <span class="floating-submenu-item-enter-icon"></span><span class="floating-submenu-item-enter">Войти</span>
            </li>
            <li class="floating-submenu-item">
              <a class="" href="/kartina-dnya">Картина дня</a>
            </li><li class="floating-submenu-item">
              <a class="" href="/grazhdanskaya-zhurnalistika">Гражданская журналистика</a>
            </li><li class="floating-submenu-item">
              <a class="" href="/interesnoe">Интересное</a>
            </li><li class="floating-submenu-item">
              <a class="" href="/poleznoe">Полезное</a>
            </li><li class="floating-submenu-item">
              <a class="" href="/razvlecheniya">Развлечения</a>
            </li>
            <li class="floating-submenu-item floating-submenu-item--more">
              <span>ещё</span><span class="ic-more"></span>
            </li>
          </ul>
          <div class="subMenu">
            <nav class="submenuContent paddings_side">
              <ul class="tagList">
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/avto">Авто</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/art-ridus">Арт-ридус</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/voennoe-delo">Военное дело</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/voennye-konflikty">Военные конфликты</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/gorod">Город</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/eda">Еда</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/zhivotnye">Животные</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/zdorovie">Здоровье</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/znamenitosti">Знаменитости</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/internet">Интернет</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/istoriya">История</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/kino">Кино</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/kompyuternye-igry">Компьютерные игры</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/kosmos">Космос</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/kriminal">Криминал</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/kultura-i-iskusstvo">Культура</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/literatura">Литература</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/muzridus">Музыка</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/nauka-i-tehnika">Наука и техника</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/nedvizhimost">Недвижимость</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/obrazovanie">Образование</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/obshestvo">Общество</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/pogoda">Погода</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/politika">Политика</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/pravo">Право</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/proisshestviya">Происшествия</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/strany-i-puteshestviya">Путешествия</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/rassledovaniya">Расследования</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/religiya">Религия</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/smi">СМИ</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/sovety">Советы</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/sport">Спорт</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/stil">Стиль</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/testi">Тесты</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/tehnologii">Технологии</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/translyatsiya">трансляция</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/ekoridus">Экология</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/ekonomika">Экономика</a>
                </li>
                <li class="tagList__item">
                  <a class="tagList__link" href="/rubrics/jumor">Юмор</a>
                </li>
              </ul>
              <hr class="taglist-separator" />
              <div class="tagAdditionalList">
                <a class="tagAdditionalList__link" href="/column/articles"><span class="tagAdditionalList__icon tagAdditionalList__icon-author"></span>Авторские колонки</a><!--a.tagAdditionalList__link href="#" 
                span.tagAdditionalList__icon.tagAdditionalList__icon-articles
                | Сюжеты--><!--a.tagAdditionalList__link href="#" 
                span.tagAdditionalList__icon.tagAdditionalList__icon-tags
                | Теги--><a class="tagAdditionalList__link" href="/photos"><span class="tagAdditionalList__icon tagAdditionalList__icon-photo"></span>Фоторепортажи</a><a class="tagAdditionalList__link" href="/rubrics/video"><span class="tagAdditionalList__icon tagAdditionalList__icon-video"></span>Видео</a><a class="tagAdditionalList__link" href="/news/index"><span class="tagAdditionalList__icon tagAdditionalList__icon-bezdna"></span>Бездна</a>
              </div>
              <hr class="taglist-separator" />
              <div class="headerSearch">
                <div class="headerSearch__form"><form action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
                                <input type="text" name="q" id="q" value="" placeholder="Искать по Ридусу" class="search__input" /><a class="yellowButton searchBtn" href="#" title="">найти<i class="corner"><!--corner--></i></a></form>
                </div>
              </div>
            </nav>
          </div>
          <a class="mainLogo mainLogo_black mainLogo-slow" href="/" title="На главную"><img alt="РИДУС" class="x1" src="/assets/logo-black-d0ea475de0c12507745b327f464bc867.png" width="34" height="100" /><img alt="РИДУС" class="x2" src="/assets/logo-black_2x-6ec41cf912fe2bdc94b949a888dbd0b2.png" width="34" height="100" /></a>
          <div class="articleSocials">
            <div class="ridusLikes view_sideBorder">
              <div class="ridusLikesButton" id="floatRidusLikesButton">
                <a class="ridusLikesButton__link" href="/news/id/rate?value=1" rel="nofollow"> +</a><span class="article_rating">0</span><a class="ridusLikesButton__link" href="/news/id/rate?value=-1" rel="nofollow">  −</a>
              </div>
            </div>
          </div>
          <div class="articleSocials view_sideBorder">
            <!--| реальный счетчик, но он с нулями
            | СТАВИТЬ ЕГО - убрать display:none;-->
            <div class="hideOn_mobile" id="y_share_float_desk"></div>
            <div class="hideOn_desktop" id="y_share_float_mob"></div>
          </div><a class="saveButton" data-id="0" href="#" id="rlf"><span>Сохранить</span><span class="state_hidderHidden">Сохранено</span></a><span class="header__readLater-white hideOn_768" href="#"><i class="icon"><!--icon--></i><span class="number">0</span>
            <div class="readLater__popover"></div>
          </span><a class="yellowButton view_backButton" href="javascript: window.history.back();" title="назад">&times;<i class="corner"><!--corner--></i></a><div class="popoverReadLater tabs__wrapper tabs__wrapper-noStyles">
            <h3></h3>
            <ul class="textTabs view_dotBetween clearfix">
              <li class="textTabs__item">
                <a class="textTabs__link" href="#readLater_tab-1" title=""> Отложенные</a>
              </li>
              <li class="textTabs__item">
                <a class="textTabs__link" href="#readLater_tab-2" title=""> Сохраненные</a>
              </li>
            </ul>
            <div class="readLater_tab-1" id="readLater_tab-1">
              <ul class="newsList"></ul>
              <a class="newsList__button" href="/favorite/deferred">Смотреть все</a>
            </div>
            <div class="readLater_tab-2" id="readLater_tab-2">
              <ul class="newsList"></ul>
              <a class="newsList__button" href="/favorite/favorites">Смотреть все</a>
            </div>
          </div>
          <div>
            <p class="header__title hideOn_768" style="display:none"></p>
            <div class="header__loading__wrapper">
              <div class="header__loading">
                <div class="header__progress js-article-loading"></div>
              </div>
            </div>
          </div>
        </div>
      </section>
    </header>
    
    <section class="wrapper contentBackground_white paddings_side padding_top clearfix">
      <div class="table clearfix">
        <div class="table__mainColumn">
          <div id="container">
            <div class="article-item" data-id="298414" data-path="/news/298414" data-rating="0" data-title="Найден самый эффективный способ остановить распространение ВИЧ" data-x="1">
              <div class="bread__crumbs">
                <ul class="textTabs view_dotBetween view_h5 clearfix">
                  <li class="textTabs__item"><a class="textTabs__link" title="Интересное" href="/interesnoe">Интересное</a></li><li class="textTabs__item"><a class="textTabs__link" title="Наука и техника" href="/rubrics/nauka-i-tehnika">Наука и техника</a></li>
                </ul>
                <div class="countersBlock">
                  <span class="countersBlock__item view_count1">0<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count2">1<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count3">2121<i class="icon"><!--icon--></i></span>
                </div>
              </div>
              <div class="article" data-id="298414">
                <div class="article__container">
                  <h1 class="article__title">
                    Найден самый эффективный способ остановить распространение ВИЧ
                  </h1>
                  <div class="articleInfo__avatarContainer clearfix">
                    <a class="articleInfo__avatar" title="Эрика Ефремова" href="/users/166203"><img src="/images/avatars/166203/small_8c0837760a.jpg" alt="Small 8c0837760a" /></a>
                    <ul class="articleInfo view_dotBetween">
                      <li>
                        04 мая 2019, 13:05
                      </li>
                      <li data-author="Эрика Ефремова">
                        <a class="" title="Эрика Ефремова" href="/users/166203/articles">Эрика Ефремова</a>, журналист «Ридуса», отдел «Наука и технологии»
                      </li>
                    </ul>
                  </div>
                  <div class="bricks__wrapper clearfix">
                    <div class="brick view_articlePhoto">
                      <span class="articlePhoto__link"><img class="article__image" alt="" src="/images/2019/5/4/914566/in_article_36d804c30f.jpg" /></span>
                      <p class="articlePhoto__info">
                        
                      </p>
                      <p class="articlePhoto__author">
                        
                      </p>
                    </div>
                    <div class="brick hideOn_1024 hideOn_768 not_for_hover">
                      <div id="6">
                        <center><a href="http://ex.24smi.info"> новости</a></center>
                      </div>
                      <script>
                        window.Ridus.Functions.def.push(function() {
                          var num = $(".article__container div[id*=smi_teaser_]").length;
                          var id = [10628,10966,10967,10968][num];
                          var url = ["//jsn.24smi.net/0/6/10628.js", "//jsn.24smi.net/a/2/10966.js", "//jsn.24smi.net/c/a/10967.js","//jsn.24smi.net/5/3/10968.js"][num]
                          $("#6").prop('id',"smi_teaser_"+id);
                          var sm = document.createElement("script");
                          sm.type = "text/javascript";
                          sm.async = true;
                          sm.src = url;
                          var s = document.getElementsByTagName("script")[0];
                          s.parentNode.insertBefore(sm, s);
                        });
                      </script>
                    </div>
                  </div><div class="text">
                    <div class="typography">
                      <p>Ученые из Университетского колледжа Лондона провели масштабное исследование, в ходе которого подтвердилось, что антиретровирусная терапия полностью подавляет передачу ВИЧ. </p>
                      
                      <p>Отмечается, что в исследовании ученых приняли участие около 1000 гомосексуальных пар, где один из партнеров являлся носителем ВИЧ, но принимал антиретровирусные препараты. Партнеры могли вести половую жизнь, не заражая здорового партнера ВИЧ.</p>
                      
                      
                      
                      <hr class="spoiler">
                      
                      
                      
                      <p>Исследование длилось 8 лет, и за это время не было зафиксировано ни одного случая передачи вируса между участниками эксперимента. 15 мужчин заразились в результате незащищенного секса с лицами, которые не проходили антиретровирусную терапию.</p>
                      
                      
                      
                      <blockquote>Результаты нашего исследования дают исчерпывающее доказательство того, что для гомосексуальных мужчин риск передачи ВИЧ при антиретровирусной терапии равен нулю, <cite>— заявили авторы исследования.</cite>
                      </blockquote>
                      
                      
                      
                      <p>Эти результаты были известны и ранее, но специалисты решили провести дополнительные исследования, чтобы убедиться в эффективности метода.</p>
                      
                      
                      
                      <p>Согласно статистики Всемирной организации здравоохранения (ВОЗ) в 2017 году в мире насчитывалось около 40 миллионов носителей ВИЧ. Чуть больше половины из них (21,7 млн) проходили <span class="redactor-unlink">антиретровирусную терапию</span>. </p>
                      
                      
                      
                      <p>Обновленная статистика, опубликованная в апреле этого года показала, что в конце 2018 года количество россиян с диагнозом ВИЧ составило более миллиона человек. </p>
                      
                      
                      
                      <p>Наиболее пораженными вирусом регионами исследователи признали Кемеровскую, Иркутскую, Свердловскую, Самарскую и Оренбургскую области.</p>
                      
                    </div>
                    
                  </div>
                </div>
                <div class="readAlso">
                  Читайте также:
                  <ul class="readAlso__list">
                    <li class="readAlso__item">
                      <a title="В России выросло число регионов, отказавшихся покупать лекарства от ВИЧ" class="readAlso__link" href="/news/296645?from=more">В России выросло число регионов, отказавшихся покупать лекарства от ВИЧ</a>
                    </li>
                    <li class="readAlso__item">
                      <a title="В России сменился регион — лидер по смертности от ВИЧ" class="readAlso__link" href="/news/294765?from=more">В России сменился регион — лидер по смертности от ВИЧ</a>
                    </li>
                  </ul>
                </div>
                <div class="articleSocials__wrapper clearfix">
                  <div class="ridusLikes view_sideBorder">
                    <p class="hint">
                      Нам важно ваше мнение!
                    </p>
                    <div class="ridusLikesButton">
                      <a class="ridusLikesButton__link" href="/news/298414/rate?value=1" rel="nofollow">+</a><span class="article_rating" data-id="298414" id="a_r_298414">0</span><a class="ridusLikesButton__link" href="/news/298414/rate?value=-1" rel="nofollow">−</a>
                    </div>
                    <div class="articleSocials">
                      <!--| реальный счетчик, но он с нулями
                      | СТАВИТЬ ЕГО - убрать display:none;-->
                      <div class="hideOn_mobile" id="y_298414"></div>
                      <div class="hideOn_desktop" id="y_298414_mobile"></div>
                    </div>
                  </div>
                </div>
                <!--p.article__tags
                | Теги:
                =article.tags_html-->
                <div class="clearfix" style="margin-bottom: 20px;"></div>
                <div id="adfox_1511953982356960"></div>
                <script>
                  window.Ridus.Functions.adv.push(
                    function(){
                      if(document.getElementById("adfox_1511953982356960") != null){
                        window.Ya.adfoxCode.create({ownerId: 262633, containerId: "adfox_1511953982356960",params: {pp: 'lye', ps: 'cpht',p2: 'ftln'}});
                        //window.Ya.adfoxCode.createAdaptive({ownerId: 262633, containerId: "adfox_1511953982356960",params: {pp: 'lye',ps: 'cpht', p2: 'ftln'}}, ['desktop'], {tabletWidth: 830,phoneWidth: 480,isAutoReloads: false});
                      }
                  
                    }
                  );
                  
                  /*window.Ridus.Functions.adv.push(
                    function(){
                      if(document.getElementById("adfox_1511953982356960") != null){
                        window.Ya.adfoxCode.createAdaptive({ownerId: 262633,containerId: "adfox_1511953982356960",params: {pp: 'lye',ps: 'cpht',p2: 'gbwp'}}, [ 'tablet', 'phone'], {tabletWidth: 830,phoneWidth: 480,isAutoReloads: false});
                      }
                  
                    }
                  );*/
                </script>
                <div class="comments" data-article-id="298414" id="comments">
                  <h2>
                    Комментарии (<span class="article_comments_count" id="article_comments_count">1</span>)<a class="comments__expandButton" href="" title=""></a>
                  </h2>
                  <div class="comments-sign-in__content" id="popup-sign-in">
                    <div class="popoverLogin">
                      <div class="popoverLogin__sectionTop">
                        <div class="popoverLogin__tip">
                          Нет логина? <a href="/users/register/sign_up">Зарегистрируйтесь</a>!
                        </div>
                        <h2 class="popoverLogin__welcome">
                          Добро пожаловать!
                        </h2>
                        <div class="comments__login">
                          <h6>
                            Войти через социальные сети:
                          </h6>
                          <ul class="commentsSocials">
                            <li class="socialNetwork__item">
                              <a class="socialNetwork__link view_iconFacebook native-popup" href="/users/auth/facebook">Facebook</a>
                            </li>
                            <li class="socialNetwork__item">
                              <a class="native-popup socialNetwork__link view_iconvKontakte" href="/users/auth/vkontakte">vKontakte</a>
                            </li>
                            <li class="socialNetwork__item">
                              <a class="native-popup socialNetwork__link view_iconGoogle" href="/users/auth/google_oauth2">Google+</a>
                            </li>
                            <li class="socialNetwork__item">
                              <a class="native-popup socialNetwork__link view_iconTwitter" href="/users/auth/twitter">Twitter</a>
                            </li>
                          </ul>
                        </div>
                      </div>
                      <div class="popoverLogin__sectionBottom clearfix">
                        <h6>
                          Войти как пользователь "РИДУС":
                        </h6>
                        <div class="popoverLogin__loginForm">
                          <form class="new_user" id="new_user" action="/users/login.json" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="XwliFdhNpHOLJCUjInDbcYS6PRpqCOPvzeQk9BY5hm/SfviLDfOCYq5ufLrxHw00arhm0V3qTRty+gRii04Kwg==" />
                                <div class="clearfix">
                                  <input type="hidden" name="authenticity_token" value="IEZGtSpuTydi6rrycafvfiRq5AdKm/RN2e0r5y9fU/ytMdwr/9BpNkeg42uiyDk7ymi/zH15Wrlm8wtxsijfUQ==" /><input placeholder="Ваш e-mail" type="text" value="" name="user[email]" id="user_email" /><input placeholder="Пароль" type="password" name="user[password]" id="user_password" />
                                </div>
                                <div class="clearfix">
                                  <input name="user[remember_me]" type="hidden" value="0" /><input id="rememb" type="checkbox" value="1" checked="checked" name="user[remember_me]" /><label for="rememb">Запомнить меня</label><span class="popoverLogin__tip">Забыли пароль? <a href="/users/secret/new">Восстановить</a></span>
                                </div>
                                <div class="popoverLogin__buttons">
                                  <a class="submit yellowButton" href="" title="">Войти в систему<i class="corner"><!--corner--></i></a><a class="popoverLogin__close" href="" title="">Закрыть</a>
                                </div></form>
                        </div>
                      </div>
                    </div>
                  </div>
                  <div class="commentsContent">
                    <ul class="comments__list"><li data-id="1799542" data-state="2" data-user="39700" id="comment_1799542">
                      <div class="comments__avatar">
                        <a href="/users/39700"><img src="/images/avatars/39700/small_f00cd12528.png" alt="Small f00cd12528" /></a>
                      </div>
                      <div class="comments__body">
                        <header>
                          <a class="comments__name" href="/users/39700">maclen0k</a><a class="comments__time" href="/news/298414#comment_1799542">сегодня, 13:43</a>
                        </header>
                        <p>
                          <p>не колитесь в жопу и вену тчк</p>
                        </p>
                        <footer>
                          <span class="comments__answer">Ответить</span>
                          <div class="comments__button">
                            <span class="comments__number  ">0</span><a class="comments__link" href="/comments/id/rate?value=1" rel="nofollow"> +</a><a class="comments__link" href="/comments/id/rate?value=-1" rel="nofollow">− </a>
                          </div>
                        </footer>
                      </div>
                    </li></ul>
                  </div>
                </div>
                
              </div>
              
            </div>
          </div>
          <script>
            (function() {
              window.Ridus.Functions.def.push(function() {
                var append_next_article;
                window.Ridus.root_article_id = $('#container > .article-item:first').data('id');
                $('header p.header__title:first').show().text(Object.values(window.Ridus.ArticleData)[0].title);
                append_next_article = function(container) {
                  var next, next_article, params, url;
                  if (window.Ridus.Article.articles_list.length > 0) {
                    next_article = window.Ridus.Article.articles_list.shift();
                    params = $.param({
                      short: 'true',
                      root: window.Ridus.root_article_id,
                      next: window.Ridus.Article.articles_list[0].join(':'),
                      page: window.Ridus.Article.current_page++
                    });
                    url = next_article[0] + '?' + params;
                    console.log('url=', url);
                    next = $('<a class="next" rel="nofollow" href="/news/' + url + '"></a>"');
                    return container.append(next);
                  } else {
                    return false;
                  }
                };
                return $.getJSON(document.location.pathname + '.json', function(data) {
                  var $container, ref;
                  window.Ridus.Article.current_page = 1;
                  window.Ridus.Article.articles_list = data.articles;
                  $container = $('#container');
                  append_next_article($container);
                  ref = document.location.href;
                  $('.article-item').append($('#article_data').removeAttr('id'));
                  $('#contentsWrapper').cleverInfiniteScroll({
                    contentsWrapperSelector: '#container',
                    contentSelector: '.article-item',
                    nextSelector: '.next',
                    offset: 2000,
                    onChange: function(path, title, _value, data) {
                      var id, rating;
                      id = data.getAttribute('data-id');
                      if (window.Ridus.ArticleData["a_" + id] != null) {
                        rating = window.Ridus.ArticleData["a_" + id].rating;
                      } else {
                        rating = data.getAttribute('data-rating');
                      }
                      window.Ridus.Article.onload(path, title, _value, rating, id);
                      return window.Ridus.Counter.pageview(_value, ref);
                    },
                    afterLoad: function(page) {
                      var $c, $p, $spoiler, article_id, btn, duplicate;
                      $p = $(page);
                      append_next_article($container);
                      $spoiler = $p.find('hr.spoiler:first');
                      if ($spoiler.length > 0) {
                        article_id = "article_" + ($p.data('id'));
                        $spoiler.nextAll().wrapAll("<div class=\"state_hidderHidden\" id=\"" + article_id + "\">");
                        btn = "<a class=\"weather__readmore hider\" data-id=\"" + article_id + "\" href=\"#\" title=\"\"><span>Продолжить чтение</span></a>";
                        $p.find('.typography:first').append(btn);
                        $spoiler.remove();
                        yaCounter24136960.reachGoal('cut');
                      }
                      duplicate = $p.filter("[data-id='" + window.Ridus.root_article_id + "']");
                      if (duplicate.length > 0) {
                        duplicate.remove();
                      } else {
                        $c = $p.find('.comments:first');
                        window.Ridus.Comments.init_comment_form($c, $c);
                        window.Ridus.Comments.moreBtn($p);
                        window.Ridus.Article.LikesButton(page);
                        window.Ridus.Article.LoadWigets(page);
                        window.Ridus.Common.lazy_bricks(page);
                        window.Ridus.Common.lazy_banners(page);
                        $p.trigger({
                          type: 'admin:edit',
                          page: page
                        });
                        if (window.globalstorage && window.globalstorage.updateStickySize) {
                          window.globalstorage.updateStickySize();
                        }
                        if (window.globalstorage && window.globalstorage.updateScrollLineHeaderItems) {
                          window.globalstorage.updateScrollLineHeaderItems();
                        }
                      }
                      return window.Ridus.Common.deferred();
                    }
                  });
                  return $(window).scroll();
                });
              });
            
            }).call(this);
            
          </script>
        </div>
        <div class="table__sideColumn hideOn_768">
          <div class="hcSticky__scrollable">
            <div class="brick view_floatText view_bottomBorder">
              <!--135*90-->
              <div class="brick__side">
                <a class="brick__image" href="/news/282570?from=rigthcolumn" style="background-image: url(/images/2018/8/27/809372/preview_95beff04c0.jpg)"><span class="clickable"></span></a>
              </div>
              <div class="brick__content">
                <a class="brick__label" title="Животные" href="/rubrics/zhivotnye">Животные</a>
                <h5>
                  <a title="Собака-дайвер влюбила в себя соцсети" href="/news/282570">Собака-дайвер влюбила в себя соцсети</a>
                </h5>
              </div>
              <div class="countersBlock">
                <span class="countersBlock__item view_count1">8<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count2">0<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count3">62579<i class="icon"><!--icon--></i></span><a class="countersBlock__item readLater rla_282570" href="javascript:void(0)"><span>читать позже</span><span class="state_hidderHidden">читаю позже</span><i class="icon"><!--icon--></i></a>
              </div>
            </div>
            <div class="brick view_floatText">
              <!--135*90-->
              <div class="brick__side">
                <a class="brick__image" href="/news/281395?from=rigthcolumn" style="background-image: url(/images/2018/8/6/801745/preview_112606b88f.jpg)"><span class="clickable"></span></a>
              </div>
              <div class="brick__content">
                <a class="brick__label" title="Музыка" href="/rubrics/muzridus">Музыка</a>
                <h5>
                  <a title="Виртуозную пианистку обвинили в излишней сексуальности" href="/news/281395">Виртуозную пианистку обвинили в излишней сексуальности</a>
                </h5>
              </div>
              <div class="countersBlock">
                <span class="countersBlock__item view_count1">48<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count2">17<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count3">59946<i class="icon"><!--icon--></i></span><a class="countersBlock__item readLater rla_281395" href="javascript:void(0)"><span>читать позже</span><span class="state_hidderHidden">читаю позже</span><i class="icon"><!--icon--></i></a>
              </div>
            </div>
            <div class="brick view_grey not_for_hover">
              <h4 class="brick__header">
                главное
              </h4>
              <ul class="todayMainNewsList">
                <li class="todayMainNewsList__item">
                  <a class="todayMainNewsList__link" href="/news/298402?from=rigthcolumn">«Боинг» с пассажирами упал в реку во Флориде</a><a class="countersBlock__item readLater rla_298402" href="javascript:void(0)"><i class="icon"><!--icon--></i></a>
                </li>
                <li class="todayMainNewsList__item">
                  <a class="todayMainNewsList__link" href="/news/298393?from=rigthcolumn">Путин и Трамп обсудили по телефону международные проблемы</a><a class="countersBlock__item readLater rla_298393" href="javascript:void(0)"><i class="icon"><!--icon--></i></a>
                </li>
                <li class="todayMainNewsList__item">
                  <a class="todayMainNewsList__link" href="/news/298387?from=rigthcolumn">Суд взыскал с россиян за оплату ЖКУ 130 млрд рублей</a><a class="countersBlock__item readLater rla_298387" href="javascript:void(0)"><i class="icon"><!--icon--></i></a>
                </li>
              </ul>
            </div>
            <div class="brick">
              <div class="brick__image" data-src="/images/2018/7/19/793994/preview_e8b37bcbed.jpg" style="background-image: url(/assets/ridus-back-min.png)">
                <span class="brick__label-position"><br /><a class="brick__label" title="Общество" href="/rubrics/obshestvo">Общество</a></span><a class="clickable" href="/news/280351?from=rigthcolumn"></a>
              </div>
              <div class="brick__content">
                <div class="brick__mainLinkWrapper">
                  <a class="brick__mainLink" title="Три главные причины разводов" href="/news/280351">Три главные причины разводов</a>
                </div>
                <p class="brick__text">
                  Восемьдесят процентов разводов в России инициируют женщины. Это очень обижает и обескураживает мужчин.
                </p>
              </div>
              <div class="countersBlock black">
                <span class="countersBlock__item view_count1">20<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count2">14<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count3">36210<i class="icon"><!--icon--></i></span><a class="countersBlock__item readLater rla_280351" href="javascript:void(0)"><span>читать позже</span><span class="state_hidderHidden">читаю позже</span><i class="icon"><!--icon--></i></a>
              </div><a class="clickable" href="/news/280351?from=rigthcolumn"></a>
            </div>
            <div class="brick">
              <div class="brick__image" data-src="/images/2018/11/7/840603/preview_f9b261d780.jpg" style="background-image: url(/assets/ridus-back-min.png)">
                <span class="brick__label-position"><br /><a class="brick__label" title="Город" href="/rubrics/gorod">Город</a></span><a class="clickable" href="/news/286988?from=rigthcolumn"></a>
              </div>
              <div class="brick__content">
                <div class="brick__mainLinkWrapper">
                  <a class="brick__mainLink" title="Предсмертные панорамные фото заброшенной больницы в Ховрино" href="/news/286988">Предсмертные панорамные фото заброшенной больницы в Ховрино</a><span class="brick__mainLinkDate" data-published_ago="Sat, 17 Nov 2018 20:45:00 +0300">17 ноября 2018</span>
                </div>
                <p class="brick__text">
                  Как проходит в Ховрино снос знаменитой недостроенной больницы.
                </p>
              </div>
              <div class="countersBlock black">
                <span class="countersBlock__item view_count1">-4<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count2">2<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count3">39047<i class="icon"><!--icon--></i></span><a class="countersBlock__item readLater rla_286988" href="javascript:void(0)"><span>читать позже</span><span class="state_hidderHidden">читаю позже</span><i class="icon"><!--icon--></i></a>
              </div><a class="clickable" href="/news/286988?from=rigthcolumn"></a>
            </div>
          </div>
          <div class="hcSticky__sticky">
            <div class="sticked">
              <div class="stickedSlide" style="display: none;">
                <div class="brick">
                  <div class="brick__image" data-src="/images/2019/2/24/885168/preview_1792926d74.jpeg" style="background-image: url(/assets/ridus-back-min.png)">
                    <span class="brick__label-position"><br /><a class="brick__label" title="Интернет" href="/rubrics/internet">Интернет</a></span><a class="clickable" href="/news/293712?from=rigthcolumn"></a>
                  </div>
                  <div class="brick__content">
                    <div class="brick__mainLinkWrapper">
                      <a class="brick__mainLink" title="Чего не стоит покупать на AliExpress. Но все покупают" href="/news/293712">Чего не стоит покупать на AliExpress. Но все покупают</a>
                    </div>
                    <p class="brick__text">
                      Среди кучи полезных товаров на AliExpress немало и откровенного мусора. Стоит он обычно недорого.
                    </p>
                  </div>
                  <div class="countersBlock black">
                    <span class="countersBlock__item view_count1">41<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count2">2<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count3">709686<i class="icon"><!--icon--></i></span><a class="countersBlock__item readLater rla_293712" href="javascript:void(0)"><span>читать позже</span><span class="state_hidderHidden">читаю позже</span><i class="icon"><!--icon--></i></a>
                  </div><a class="clickable" href="/news/293712?from=rigthcolumn"></a>
                </div>
                <div class="brick hideOn_1024">
                  <div class="brick__image" data-src="/images/2019/3/3/888353/preview_74b4481db6.JPG" style="background-image: url(/assets/ridus-back-min.png)">
                    <span class="brick__label-position"><br /><a class="brick__label" title="Технологии" href="/rubrics/tehnologii">Технологии</a></span><a class="clickable" href="/news/294197?from=rigthcolumn"></a>
                  </div>
                  <div class="brick__content">
                    <div class="brick__mainLinkWrapper">
                      <a class="brick__mainLink" title="Доступный «убийца айфона»: обзор Pocophone F1" href="/news/294197">Доступный «убийца айфона»: обзор Pocophone F1</a>
                    </div>
                    <p class="brick__text">
                      Рассказываем о недорогом и поразительном смартфоне.
                    </p>
                  </div>
                  <div class="countersBlock black">
                    <span class="countersBlock__item view_count1">6<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count2">2<i class="icon"><!--icon--></i></span><span class="countersBlock__item view_count3">91531<i class="icon"><!--icon--></i></span><a class="countersBlock__item readLater rla_294197" href="javascript:void(0)"><span>читать позже</span><span class="state_hidderHidden">читаю позже</span><i class="icon"><!--icon--></i></a>
                  </div><a class="clickable" href="/news/294197?from=rigthcolumn"></a>
                </div>
              </div>
              <div class="stickedSlide">
                <div class="brick view_banner">
                  <div class="moving-wrapper">
                    <div id="adfox_528352353263461001"></div>
                    <script>
                      if (!document.adv_ids) { document.adv_ids = []; }  //костыль. хранятся id adfox баннеров
                      if(!document.adv_ids.includes('adfox_528352353263461001')){
                        document.adv_ids.push('adfox_528352353263461001');
                        window.Ridus.Functions.adv.push(
                      
                          function(){if(document.getElementById('adfox_528352353263461001')!=null){window.Ya.adfoxCode.create({ownerId: 262633,containerId: 'adfox_528352353263461001',params: {pp: 'lyd', ps: 'cpht',p2: 'ftkr'}});}}
                        );      
                      }
                    </script>
                  </div>
                </div>
                <div class="brick view_floatText">
                  <div id="smi_teaser_11442">
                    <center><a href="https://24smi.info/?utm_source=informer_11442">Агрегатор новостей 24СМИ</a></center>
                  </div>
                  <script>
                    (function() {
                      window.Ridus.Functions.adv.push(function() {
                        return $.getScript('//jsn.24smi.net/c/b/11442.js');
                      });
                    
                    }).call(this);
                    
                  </script>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </section>
    <script>
      var new_row = document.createElement('div');
      el = document.createElement('div');
      el.setAttribute("id", "adfox_155541765458399764");
      el.setAttribute("style","margin-bottom:1em;");
      var root = document.getElementsByClassName('text')[0];
      
      root.insertBefore(el, root.firstChild); 
      
      var s = document.createElement("script");
      s.setAttribute("type", "text/javascript");
      s.setAttribute("src", "//yastatic.net/pcode/adfox/loader.js");
      s.setAttribute("crossorigin","anonymous");
      document.head.appendChild(s);
    </script>
    <script>
      setTimeout(function(){
        window.Ya.adfoxCode.create({ownerId: 262633, containerId: 'adfox_155541765458399764',params: {pp: 'saf',ps: 'cpht', p2: 'gjgy'}});
      },2000)
    </script>
  </body>
  
  <script async="" charset="utf-8" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
  <script async="" charset="utf-8" src="//yastatic.net/share2/share.js"></script>
  <footer itemscope="" itemtype="http://schema.org/WPFooter">
    <section class="footerLinks">
      <div class="wrapper paddings_side clearfix">
        <div class="footerLeftInfo">
          <ul class="tagList">
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/avto">Авто</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/art-ridus">Арт-ридус</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/voennoe-delo">Военное дело</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/voennye-konflikty">Военные конфликты</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/gorod">Город</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/eda">Еда</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/zhivotnye">Животные</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/zdorovie">Здоровье</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/znamenitosti">Знаменитости</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/internet">Интернет</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/istoriya">История</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/kino">Кино</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/kompyuternye-igry">Компьютерные игры</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/kosmos">Космос</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/kriminal">Криминал</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/kultura-i-iskusstvo">Культура</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/literatura">Литература</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/muzridus">Музыка</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/nauka-i-tehnika">Наука и техника</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/nedvizhimost">Недвижимость</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/obrazovanie">Образование</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/obshestvo">Общество</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/pogoda">Погода</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/politika">Политика</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/pravo">Право</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/proisshestviya">Происшествия</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/strany-i-puteshestviya">Путешествия</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/rassledovaniya">Расследования</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/religiya">Религия</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/smi">СМИ</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/sovety">Советы</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/sport">Спорт</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/stil">Стиль</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/testi">Тесты</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/tehnologii">Технологии</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/translyatsiya">трансляция</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/ekoridus">Экология</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/ekonomika">Экономика</a>
            </li>
            <li class="tagList__item">
              <a class="tagList__link" href="/rubrics/jumor">Юмор</a>
            </li>
          </ul>
          <hr class="taglist-separator taglist-separator--footer" />
          <div class="directionList">
            <div class="directionList__link">
              
            </div>
          </div>
          <div class="tagAdditionalList">
            <a class="tagAdditionalList__link" href="/column/articles"><span class="tagAdditionalList__icon tagAdditionalList__icon-author"></span>Авторские колонки</a><!--a.tagAdditionalList__link href="#" 
            span.tagAdditionalList__icon.tagAdditionalList__icon-articles
            | Сюжеты--><!--a.tagAdditionalList__link href="#" 
            span.tagAdditionalList__icon.tagAdditionalList__icon-tags
            | Теги--><a class="tagAdditionalList__link" href="/photos"><span class="tagAdditionalList__icon tagAdditionalList__icon-photo"></span>Фоторепортажи</a><a class="tagAdditionalList__link" href="/rubrics/video"><span class="tagAdditionalList__icon tagAdditionalList__icon-video"></span>Видео</a><a class="tagAdditionalList__link" href="/news/index"><span class="tagAdditionalList__icon tagAdditionalList__icon-bezdna"></span>Бездна</a>
          </div>
        </div>
        <div class="footerInfo">
          <ul class="footerSocials">
            <li class="socialNetwork__item">
              <a class="socialNetwork__link view_iconFacebook" href="//facebook.com/ridus.ru" target="_blank" title="">Facebook</a>
            </li>
            <li class="socialNetwork__item">
              <a class="socialNetwork__link view_iconvKontakte" href="//vk.com/public29992264" target="_blank" title="">vKontakte</a>
            </li>
            <li class="socialNetwork__item">
              <a class="socialNetwork__link view_iconGoogle" href="//plus.google.com/+ridus/posts" target="_blank" title="">Google+</a>
            </li>
            <li class="socialNetwork__item">
              <a class="socialNetwork__link view_iconTwitter" href="//twitter.com/RidusNews" target="_blank" title="">Twitter</a>
            </li>
            <li class="socialNetwork__item">
              <a class="socialNetwork__link view_iconOkRu" href="//ok.ru/ridusnews/" target="_blank" title="">Ok.ru</a>
            </li>
            <li class="socialNetwork__item">
              <a class="socialNetwork__link view_iconRSS" href="//www.ridus.ru/rss/news" target="_blank" title="">RSS</a>
            </li>
          </ul>
          <hr class="footerInfo__separator" />
          <div class="footerActions">
            <div class="footerSubscribe">
              <p>
                Ежедневная рассылка лучших новостей
              </p>
              <form>
                <div class="footerSubscribe__form">
                  <input class="footerSubscribe__input" placeholder="Введите e-mail" type="text" /><a class="yellowButton" href="" title="">подписаться<i class="corner"><!--corner--></i></a><!--button class="footerSubscribe__button" type="submit">подписаться</button-->
                </div>
              </form>
            </div>
            <hr class="footerInfo__separator footerInfo__separator-desktop" />
            <div class="footer__mobile clearfix">
              <div class="footer__mobile__text">
                <p>
                  Попробуйте мобильные приложения Ридуса:
                </p>
              </div>
              <div class="footer__mobile__links"><a target="_blank" href="https://itunes.apple.com/ru/app/ридус/id880983165?mt=8">
                              <img class="footer__appStore" src="/assets/app-store-8e37e8d17c4adac37bcf30e21bcc8b1d.svg" alt="App store" /></a><a target="_blank" href="https://play.google.com/store/apps/details?id=ru.ridus.android&amp;hl=ru"><img class="footer__googlePlay" src="/assets/google-play-10d8c04fcd180acd1ce45e70e699967d.png" alt="Google play" /></a>
              </div>
            </div>
          </div>
          <hr class="footerInfo__separator footerInfo__separator-tablet" />
          <ul class="footerFaq">
            <li class="footerFaq__item">
              <a title="FAQ: технология размещения пользовательских материалов на «Ридусе»" class="footerFaq__link" href="/news/153564">FAQ: технология размещения пользовательских материалов на «Ридусе»</a>
            </li>
            <li class="footerFaq__item">
              <a title="Новый дизайн «Ридуса»: руководство пользователя и навигация по сайту" class="footerFaq__link" href="/news/272930">Новый дизайн «Ридуса»: руководство пользователя и навигация по сайту</a>
            </li>
            <li class="footerFaq__item">
              <a class="footerFaq__link" href="/pages/polzovatelskoe-soglashenie">Пользовательское соглашение</a>
            </li>
            <li class="footerFaq__item">
              <a class="footerFaq__link" href="/pages/ads">Реклама на сайте</a>
            </li>
            <li class="footerFaq__item">
              <a class="footerFaq__link" href="/pages/vyhodnye-dannye">Выходные данные</a>
            </li>
            <li class="footerFaq__item">
              <a rel="nofollow" target="_blank" class="footerFaq__link" href="http://vestikamaza.ru/">Вести Камаза</a>
            </li>
          </ul>
        </div>
      </div>
    </section>
    <section class="footerCopy">
      <div class="wrapper paddings_side">
        <div class="footerCopy__container view_ageRestrictionSign">
          <h6 class="footerCopy__header">
            &copy; 2011-2019 Ридус. Интернет-газета «Ридус».
          </h6>
          <p class="footerCopy__text">
            Использование материалов Ридус разрешено только с предварительного согласия правообладателей. Все права на картинки и тексты принадлежат их авторам. Сайт может содержать материалы, не предназначенные для лиц младше 21 года.
          </p>
          <p class="footerCopy__text" style="font-size:70%">
            *В материалах агентства &quot;Ридус&quot; упомянуты следующие экстремистские и террористические организации, запрещенные в Российской Федерации: «Правый сектор», «Украинская повстанческая армия» (УПА), Исламское Государство (ИГИЛ, ИГ), «Джабхат Фатх аш-Шам» (бывшая «Джабхат ан-Нусра», «Джебхат ан-Нусра»), Национал-Большевистская партия (НБП), «Аль-Каида», «УНА-УНСО», «Талибан», «Меджлис крымско-татарского народа», «Свидетели Иеговы», «Мизантропик Дивижн», «Братство» Корчинского, «Славянский Союз». Движение против нелегальной иммиграции (ДПНИ), организация Армия Воли Народа (АВН), Международное объединение «Кровь и Честь» («Blood and Honour/Combat18», «B&amp;H», «BandH»), «Артподготовка», «Аум Сенрике».
          </p>
        </div>
      </div>
    </section>
    <noscript>
      <div>
        <img alt="Top.Mail.Ru" src="https://top-fwz1.mail.ru/counter?id=3118535;js=na" style="border:0;position:absolute;left:-9999px;" />
      </div>
    </noscript>
  </footer>
  <script crossorigin="anonymous" integrity="sha256-ZosEbRLbNQzLpnKIkEdrPv7lOy9C27hHQ+Xp8a4MxAQ=" src="//code.jquery.com/jquery-1.12.4.min.js"></script>
  <script crossorigin="anonymous" integrity="sha256-xNjb53/rY+WmG+4L6tTl9m6PpqknWZvRt0rO1SRnJzw=" src="//code.jquery.com/ui/1.11.4/jquery-ui.min.js"></script>
  <script async="" src="//code.giraff.io/data/widget-ridus.js"></script>
  <script src="https://www.gstatic.com/charts/loader.js"></script>
  <script src="/assets/query-throttle-debounce-plugin-49a3147ded35ed3c79dd49b7799ea51e.js"></script>
  <script src="/assets/application-47de00c696fa664780175c28d378b1b4.js"></script>
  <script src="/assets/js-034a14e8097e7f34250de446b75b545b.js"></script><link rel="stylesheet" media="screen" href="/assets/article-126982648525c27c715de4fb27c5fc29.css" /><script src="/assets/jquery.nice-select-bb348d8669ac43f8fccc2b2ad35d55a4.js"></script>
  <script>
    (function() {
      var base, base1;
    
      window.Ridus || (window.Ridus = {});
    
      (base = window.Ridus).Article || (base.Article = {});
    
      (base1 = window.Ridus).ArticleData || (base1.ArticleData = {});
    
    }).call(this);
    
  </script>
  <script>
    window.Ridus.ArticleData["a_298414"] = {
      rating: '0',
      title: 'Найден самый эффективный способ остановить распространение ВИЧ',
      path: '/news/298414'
    }
    setTimeout(function(){
      window.Ridus.ReadLater.self_destroy("298414")
    },2000)
    $('a.banner_top:first').addClass('margin_bottom')
  </script><script src="//yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous" async="async"></script>
</html>